Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с сигнализацией после установки панели

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Автосигнализации и противоугонные средства -> Проблема с сигнализацией после установки панели вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Enrage



На форуме 1 год
Сообщения: 314
Откуда: Смоленск
Авто: ВАЗ 21124 2005г. 16кл
Сообщение Добавлено: 31 Января 2017 14:49
Ответить с цитатой

Здравствуйте. Сигнализация Alligator d-910.
Схема подключения:

Снимал панель для шумоизоляции. Ездил какое то время без панели, все ок было. Вчера поставил панель и начались проблемы.Суть:
Сама сигналка работает, двери закрывает, открывает, но не видит включения зажигания. Как все работало до проблемы: Открыл машину, все поворотники горят ещё секунд 30, зажигание поворачиваешь и одновременно включением зажигания они тухли. Если зажигание не включить за 30 секунд она сама закрывалась. Теперь получается так, что машину открыл, включаю зажигание, поворотники продолжают гореть, завел. Прошло 30 сек она глохнет и закрывается. Первым делом посмотрел схему, достал все пучки проводов сигналки наружу. Желтый провод по схеме должен идти на замок зажигания. Когда размотал изоленту возле предохранителей блока сигналки, увидел этот желтый провод обрезанный, но я ничего с проводами и не делал. Начал экспериментировать, открывал машину и подавал на него 12в - все стало отлично. Сам провод этот длиной 15см от фишки блока, найти место, откуда я мог его оторвать не смог. Соплей к замку зажигания никаких не идет. Отмечу, что до установки панели все работало. Сигналка вся лежит за приборной панелью. Провода приборки тоже достал, но никак не нашел место отрыва. Могло это все работать без этого провода? Куда поближе к приборке его можно припаять если что?
Вернуться к началу
Enrage сейчас offline Посмотреть профиль Отправить личное сообщение
-Viewer-



На форуме 11 лет
Сообщения: 5896
Откуда: Тульская область
Авто: ТАЗ 21103 1,6 16V, 2002 г.в. Я5.1 FL54, кондей, ЗДТ
Сообщение Добавлено: 31 Января 2017 15:31
Ответить с цитатой

Enrage писал(а):
Могло это все работать без этого провода?

Маловероятно.

Enrage писал(а):
Куда поближе к приборке его можно припаять если что?

Гуглопоиск нашёл первую попавшуюся распиновку. Судя по ней - оранжевый проводочек белого разъёма приборки (лучше уточнить лампочкой, вдруг схему косячник рисовал), к нему и подцепить желтый провод от сигналки.

_________________

05.11.2017
Вернуться к началу
-Viewer- сейчас offline Посмотреть профиль Отправить личное сообщение
Enrage



На форуме 1 год
Сообщения: 314
Откуда: Смоленск
Авто: ВАЗ 21124 2005г. 16кл
Сообщение Добавлено: 31 Января 2017 15:37
Ответить с цитатой

-Viewer- писал(а):
к нему и подцепить желтый провод от сигналки.

Премного благодарен. Пойду проверять.
Вернуться к началу
Enrage сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 6306
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 31 Января 2017 15:57
Ответить с цитатой

-Viewer- писал(а):
Enrage писал(а): Могло это все работать без этого провода?
Маловероятно.

Того же мнения.
-Viewer- писал(а):
Enrage писал(а): Куда поближе к приборке его можно припаять если что?

Гуглопоиск нашёл первую попавшуюся распиновку. Судя по ней - оранжевый проводочек белого разъёма приборки (лучше уточнить лампочкой, вдруг схему косячник рисовал), к нему и подцепить желтый провод от сигналки.

Не косячник. Smile
Точно там'с. Т.е. на 10-ом пине белого (Х1) разъёма приборки, оранжевый провод. Там должен появляться "+" с преда F19 после включения ЗЗ.

Enrage, а тот жёлтый провод с сигналки, который ты нашёл, был тупо обрезан? Кончик его не был зачищен, т.е. был без изоляции?
Если так, то возможно, он был просто накручен на вышеозначенный пин разъёма приборки, т.е. накручен на "хвостик" клеммы-папы этого пина. А когда ты снимал приборку, тупо сдёрнул его. Pardon

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Enrage



На форуме 1 год
Сообщения: 314
Откуда: Смоленск
Авто: ВАЗ 21124 2005г. 16кл
Сообщение Добавлено: 31 Января 2017 16:14
Ответить с цитатой

NAUexx писал(а):
а тот жёлтый провод с сигналки, который ты нашёл, был тупо обрезан? Кончик его не был зачищен, т.е. был без изоляции?
Если так, то возможно, он был просто накручен на вышеозначенный пин разъёма приборки, т.е. накручен на "хвостик" клеммы-папы этого пина. А когда ты снимал приборку, тупо сдёрнул его. Pardon

Обрезан как кусачками, но пару жил торчало из него. На вид, как будто давно лежит без дела.
Вернуться к началу
Enrage сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 6306
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 31 Января 2017 16:35
Ответить с цитатой

Enrage писал(а):
Обрезан как кусачками, но пару жил торчало из него. На вид, как будто давно лежит без дела.

Я щас, к сожалению, твою картинку увидеть не могу, но по опыту "ковыряния" различных сиг могу сказать только одно, что у всех них жёлтый провод - это и есть тот провод, который "сообщает" мозгу сиги о том, что зажигание включено. Т.е., на нём должно появляться "+12" только после поворота ключа в ЗЗ в положение "Зажигание включено".
Проверь, этот провод должен идти из той колодки сиги (если этих колодок в сиге несколько), из которой кроме него ещё идут такие провода как красный (постоянное питание с аккума, на нём должен быть пред) и чёрный (масса).
ЗЫ: этот самый жёлтый провод мог быть подключён к какому-нить переключателю (света, например... или обогревателя заднего стекла, задних противотуманок...), на них ведь также есть плюсы, появляющиеся после ЗЗ. Осмотри их разъёмы на предмет торчащих/оголённых концов.

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Enrage



На форуме 1 год
Сообщения: 314
Откуда: Смоленск
Авто: ВАЗ 21124 2005г. 16кл
Сообщение Добавлено: 31 Января 2017 23:05
Ответить с цитатой

Мужики, всем ещё раз огромное спасибо. Подключился к оранжевому проводу белой колодки, все скрутки пропаял - работает. Место обрыва я так и не нашёл.
Вернуться к началу
Enrage сейчас offline Посмотреть профиль Отправить личное сообщение
ЛадоМэн



На форуме 3 месяца
Сообщения: 4
Откуда: Севастополь
Авто: ВАЗ 2109
Сообщение Добавлено: 16 Марта 2017 17:49
Ответить с цитатой

Обрыв у Вас сворее всего под торпедо был. У меня была такая же ситуация.
Вернуться к началу
ЛадоМэн сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Автосигнализации и противоугонные средства    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы