Страница 1 из 1
yurchick799
Я извиняюсь за может быть не очень умный вопрос, но какое где напряжение, имеется ввиду на колодках(разъемах), а конкретно интересует колодка бк. Мозг я7.2, авто 21104, дв 21124.
т808
yurchick799 писал(а):

интересует колодка бк.


В ней важно лишь напряжение приходящего питания и оно должно быть практически таким же как на клеммах АКБ.
yurchick799
т808 писал(а):


В ней важно лишь напряжение приходящего питания и оно должно быть практически таким же как на клеммах АКБ.

приходящего? Там черный минус, а на остальных по разному, два првода так вообще с минусом прозваниваются. К-line к примеру около 12в
т808
yurchick799 писал(а):

приходящего?


Именно приходящего.
yurchick799 писал(а):

Там черный минус,.


Вот и смотри только два напряжения:
1.Между этим ЧЕРНЫМ и соседним БЕЛЫМ с красной полосой
2.Между этим ЧЕРНЫМ и через один ОРАНЖЕВЫМ с голубой полосой (но это смотрится уже при включенном зажигании)
Здесь картинка колодки к БК для лучшего понимания;
Развернуть


С какой целью ты интересуешься другими напряжениями на колодке БК,может тогда легче будет давать советы?!
п1627кк
...

Последний раз редактировалось: п1627кк (21 Февраля 2019 20:36), всего редактировалось 1 раз
yurchick799
т808 писал(а):


С какой целью ты интересуешься другими напряжениями на колодке БК,может тогда легче будет давать советы?!

я ищу причину отсутствия связи бк с мозгами, в один момент все чет пошло не так, а точнее после прикуривания в мороз. Бк вроде цел но мне что то не понятно а с напряжением, на к лайн около 12в, после того как присоединить бк 0,5в, если откинуть то опять норм. Оранжевый и черный при выкл зажигании прозваниваются в режиме прозвонки на мультике

7a8d284s-960.jpg
Описание:
Размер файла: 139,79 KB
Просмотрено: 57 раз(а)

7a8d284s-960.jpg
т808
п1627кк писал(а):

скачай схему самого ЭБУ


Уж послал,так послал! wwow
Вот только нахренА ему эти дебри,тем более и знания не позволят?!
Вопрос-то совсем о другом был задан. supercool
п1627кк
т808 писал(а):

Уж послал,так послал! wwow
Вот только нахренА ему


т808, пардон, сразу не вьехал.
т808
yurchick799 писал(а):

прозваниваются в режиме прозвонки на мультике


Хренью не занимайся!!!
Если вопрос про напряжение,то и измерять нужно именно напряжение,а не пищалкой лазить.
yurchick799 писал(а):

ищу причину отсутствия связи бк с мозгами,


Тогда начни с разъема,одетого на иммобилайзер (АПС),
а именно сними этот разъем с блока АПС и воткни перемычку между клеммами 9 и 18 разъема.
yurchick799
т808 писал(а):


Тогда начни с разъема,одетого на иммобилайзер (АПС),
а именно сними этот разъем с блока АПС и воткни перемычку между клеммами 9 и 18 разъема.

снимал, втыкал перемычку оставляя разъем не подключенным обратно в апс, и подключал разъем соединяя 9 и 18 мимо апс, эффект один- машина не заводится, ладно не буду забивать голову всем своим мастерством в автоэлектрике.
т808
yurchick799 писал(а):

не буду забивать голову всем своим мастерством в автоэлектрике.


Это ты напрасно торопишься!
Никому ты голову не забиваешь,а форум для того и создан,чтобы помогать друг другу знанием и опытм.
yurchick799 писал(а):

снимал, втыкал перемычку оставляя разъем не подключенным обратно в апс, а подключал разъем соединяя 9 и 18 мимо апс, эффект один- машина не заводится


Ну вот!
Начали с разъема БК,а теперь выясняется,что машина не заводится.
Я так понимаю,что заводиться перестала после прикуривания от другого авто?
yurchick799
т808 писал(а):

.
Я так понимаю,что заводиться перестала после прикуривания от другого авто?

не не, машина заводится и ездит, вот смотри, иммо у меня работает, вытыкаю разъем из апс и втыкаю перемычку 9 18, при этом разъем не подключаю обратно в апс- машина не заводится, вытаскиваю из разъема 9 18 и скручиваю между собой, а колодку втыкаю на место в апс, т.е 9 и 18 в апс уже нет-машина не заводится. Если вернуть все как было, т.е. 9и18 в разъем и разъем в апс, то все гуд, я все правильно делаю?
т808
yurchick799 писал(а):

т808 писал(а):

.
Я так понимаю,что заводиться перестала после прикуривания от другого авто?

не не, машина заводится и ездит, вот смотри, иммо у меня работает, вытыкаю разъем из апс и втыкаю перемычку 9 18, при этом разъем не подключаю обратно в апс- машина не заводится, вытаскиваю из разъема 9 18 и скручиваю между собой, а колодку втыкаю на место в апс, т.е 9 и 18 в апс уже нет-машина не заводится. Если вернуть все как было, т.е. 9и18 в разъем и разъем в апс, то все гуд, я все правильно делаю?


Все правильно делаешь!
А не заводится с вытащенной колодкой,и даже с перемычкой в ней потому,что у тебя иммобилайзер активирован.
Так и должно быть.

Какой теперь вопрос остался?БК не работает?
yurchick799
т808 писал(а):



Какой теперь вопрос остался?БК не работает?

ну да
т808
yurchick799 писал(а):

т808 писал(а):


Какой теперь вопрос остался?БК не работает?

ну да


Тогда это проще ищется.

К-линия начинается в разъеме ЭБУ и идет на иммобилайзер,а с него уходит в колодку диагностики.
Чтобы БК работал нужно самостоятельно подать отдельный провод из колодки БК пин 6 на клемму К-линии колодки диагностики.
На твоей фотке это сделано БЕЛЫМ отдельным проводом,идущим не в жгут вверх,а влево.
Поэтому проверь не выползла ли клемма этого провода из пина 6 колодки БК и не отвалился ли другой конец этого провода от клеммы из колодки диагностики.
yurchick799
т808 писал(а):

yurchick799 писал(а):

т808 писал(а):


Какой теперь вопрос остался?БК не работает?

ну да


Тогда это проще ищется.

К-линия начинается в разъеме ЭБУ и идет на иммобилайзер,а с него уходит в колодку диагностики.
Чтобы БК работал нужно самостоятельно подать отдельный провод из колодки БК пин 6 на клемму К-линии колодки диагностики.
На твоей фотке это сделано БЕЛЫМ отдельным проводом,идущим не в жгут вверх,а влево.
Поэтому проверь не выползла ли клемма этого провода из пина 6 колодки БК и не отвалился ли другой конец этого провода от клеммы из колодки диагностики.

к линия жива от Мозгов до диагностической колодки и до колодки бк и напряжение на ней около 12 в, но при подсоединении бк падает до 0.5в, ну это же не норма. Это либо бк где там в себе на массу пришибает, либо какой-то провод в жгуте колодки бк, т.к. С черным проводом в колодке бк прозваниваются между собой ещё 2(при выкл зажигании разумеется). Вот и спрашиваю на каком проводе какая напруга, у меня на одном 13в на другом 2в, а где-то вообще нет ничего. Заморока мать её, либо я зануда и нихрена в этом не понимаю. Скорее 2 вариант
P.s. Фото не моё, и пардон походу у меня провода даже цветом другие. Завтра гляну скажу точно
т808
yurchick799 писал(а):

Фото не моё, и пардон походу у меня провода даже цветом другие.


Не особо важен цвет проводов.Достаточно знать расположение их в колодке,а на этом фото все ясно.
yurchick799 писал(а):

С черным проводом в колодке бк прозваниваются между собой ещё 2(при выкл зажигании разумеется).


Как ты можешь прозванивать (если речь О ПРОЗВОНКЕ,а не замере напряжения) любые клеммы в колодке при включенном зажигании? Это абсурд.
Да и не нужны тебе никакие другие провода кроме трех проводов питания (о них выше писал) и провода на К-линию.

yurchick799 писал(а):

к линия жива от Мозгов до диагностической колодки и до колодки бк и напряжение на ней около 12 в, но при подсоединении бк падает до 0.5в, ну это же не норма.


Напряжение на К-линии не нормировано,но если,как ты пишешь,оно значительно падает при присоединении колодки к БК,то вполне может быть,что неисправность именно в самом БК,но ни в коем случае не в проводке.
Самым простым способом проверки было бы подмена БК с другой машины.
Не обязательно именно с десятого семейства,можно и от Самары.

Забыл спросить - у тебя вообще-то БК работает?
Напряжение и время показывает?
yurchick799
т808 писал(а):



Забыл спросить - у тебя вообще-то БК работает?
Напряжение и время показывает?

нет, вот я ответил сам на свой вопрос... Бк в мусор. Спасибо за терпение, предлагаю остановиться на этом, ибо дальше будет только хуже Wink

Добавлено спустя 53 секунды:

yurchick799 писал(а):

т808 писал(а):



Забыл спросить - у тебя вообще-то БК работает?
Напряжение и время показывает?

нет не показывает, вот я ответил сам на свой вопрос... Бк в мусор. Спасибо за терпение, предлагаю остановиться на этом, ибо дальше будет только хуже Wink

т808
yurchick799 писал(а):

нет, вот я ответил сам на свой вопрос... Бк в мусор


Слишком ты торопишься!Не олигарх ведь компьютерами разбрасываться.
Ты ведь даже не проверил контрольной лампочкой приходит ли напряжение по тем двум проводам на колодку БК.
Может у тебя банально предохранитель перегорел?!
yurchick799
т808 писал(а):

yurchick799 писал(а):

нет, вот я ответил сам на свой вопрос... Бк в мусор


Слишком ты торопишься!Не олигарх ведь компьютерами разбрасываться.
Ты ведь даже не проверил контрольной лампочкой приходит ли напряжение по тем двум проводам на колодку БК.
Может у тебя банально предохранитель перегорел?!

дык я мультиком мерял или это не то?
т808
yurchick799 писал(а):

я мультиком мерял или это не то?


Нужно проверять цепи питания с нагрузкой,а ею и является любая лампочка.
Часто,когда контакт в цепи плохой,мультиметр показывает что напряжение есть и даже оно правильное,а подключив лампочку оно падает почти до нуля и естественно лампочка не загорается.
Если нет под рукой пробника с лампочкой,то удобно вытащить из потолочного плафона стержневую 5-ти ваттную лампочку и к ее колпачкам просто примотать отрезки проводков.Для этого даже паяльник не нужен.
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы