Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вечная проблема... :(

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Музыка в автомобиле -> Вечная проблема... :( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
oilmann



На форуме 14 лет
Сообщения: 704
Откуда: 11 RUS
Авто: ВАЗ 21099i, 2003г., Renault Megane II, 2009г.
Сообщение Добавлено: 10 Января 2004 18:27
Ответить с цитатой

Пол года назад купил и сам установил CD-автомагнитолу SONY Xploid. Колонки Pioneer (6*9). После установки проблем небыло, но через пару месяцев перегруз усилителя магнитолы начал ощущаться все сильнее и сильнее? Колонки стали все больше хрипеть даже при 40% мощности. А сейчас уже дошло до того, что на большой громкости (свыше 70%) магнитола вообще отключается. Иногда отключается когда вставлен прикуриватель или включен другой мощный потребитель (дальний свет, печка на полные обороты и т.д.). К положительной клемме магнитолу подключил от прикуривателя, отрицательную наглухо прикрутил к ?массе?. В чем может быть дело?
Вернуться к началу
oilmann сейчас offline Посмотреть профиль Отправить личное сообщение
Zloi BoY



На форуме 15 лет
Сообщения: 243
Откуда: 78RUS
Сообщение Добавлено: 10 Января 2004 18:50
Ответить с цитатой

Дык будет всяко лучше если не от прикуривателя, а от аккума
_________________
Газ до отказа, Он не победим!
Сначала газ до отказа, А там поглядим...
Вернуться к началу
Zloi BoY сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
oilmann



На форуме 14 лет
Сообщения: 704
Откуда: 11 RUS
Авто: ВАЗ 21099i, 2003г., Renault Megane II, 2009г.
Сообщение Добавлено: 10 Января 2004 19:45
Ответить с цитатой

Zloi BoY писал(а):
Дык будет всяко лучше если не от прикуривателя, а от аккума


Придется наверное попробовать, если дело конечно не в самой магнитоле... Confused
Вернуться к началу
oilmann сейчас offline Посмотреть профиль Отправить личное сообщение
fxoxx



На форуме 16 лет
Сообщения: 88
Откуда: Россия, Волгоград
Сообщение Добавлено: 10 Января 2004 23:07
Ответить с цитатой

Я бы посоветовал сначала проверить не замыкает ли провод идущий на динамики на массу авто, либо между собой 2 его жилы. Ето может случиться при неудачном монтаже , когда в него саморез попадает, либо перетерается чем-то. Проверь проблемные места, перегибы провода, смотки, спайки. Проверь клеммы на динамиках, может там замыкает. Проверь провода сзади магнитолы. Там их пучок, может случайно там что-то коротит. Было у меня такое в 10-ке, шурупиком попал в провод. Да так удачно - то есть, то нет. Проверь контакты везде, проверь предохранители той цепи куда подключена магнитола, может контакты окислены.Проверь двигается ли дифузор динамика от руки (вверх вниз) равномерно на него нажимая. При этом не должно ничего заедать, скребсти и т.п. А потом уже проверь кинув времянку(через дверь) от акку, как будет работать. Если не поможет, то дело не в питании.
_________________
Нива прыгает по полю....
Вернуться к началу
fxoxx сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Музыка в автомобиле    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы