Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Радио и заведённый двигатель

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Музыка в автомобиле -> Радио и заведённый двигатель вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
lodo05



На форуме 4 года
Сообщения: 51
Откуда: Москва
Авто: 21053 1.6 16v
Сообщение Добавлено: 03 Января 2014 20:29
Ответить с цитатой

Привет всем, может кто поможет мне решить проблемку -
когда двигатель заглушен, радио хорошо работает и ловит каналы, а вот как только заводишь двигатель так сразу идут сильные помехи и перестаёт ловить радио (ооочень слабый сигнал будто) . Когда слушаешь через флешку например то никаких проблем нету, такое наблюдается только вот с радио.. На что стоит обратить внимание что бы исправить это? Спасибо.

ах да, магнитолка дешевая (модель не вспомню), но у друга стоит такая же и проблем у него подобных нет..
Вернуться к началу
lodo05 сейчас offline Посмотреть профиль Отправить личное сообщение
Yaffet



На форуме 11 лет
Сообщения: 1872
Откуда: Архангельск
Авто: 2115 2005 г.в. -> Калиносарай 2012 г.в.
Сообщение Добавлено: 03 Января 2014 21:03
Ответить с цитатой

lodo05
Антенна какая, активная или пассивная? Попробуй экран антенны на массу заземлить.
Ещё похоже на отсутствующий конденсатор в генераторе...
Вернуться к началу
Yaffet сейчас offline Посмотреть профиль Отправить личное сообщение
Вадя™
Администратор
Администратор


На форуме 12 лет
Сообщения: 15382
Откуда: Москва, СЗАО
Авто: фф3
Сообщение Добавлено: 03 Января 2014 23:03
Ответить с цитатой

вв провода, свечи, если машина карб, то и вв часть трамблера.
как вариант да, кондер на гене, но на него в последнюю очередь.
и вопрос по антенне и ее проводке.

_________________
Обычно я шучу всерьёз
Вернуться к началу
Вадя™ сейчас offline Посмотреть профиль Отправить личное сообщение
lodo05



На форуме 4 года
Сообщения: 51
Откуда: Москва
Авто: 21053 1.6 16v
Сообщение Добавлено: 06 Января 2014 20:19
Ответить с цитатой

Честно говоря не знаю как отличить антены. Попробую описать её: подключается разъём в магнитолу и идут 2 провода от этого разъёма до самой круглой пластмасски чёрной и всё. Я так пологаю там никаких экранов нету чтоб заземлять Smile Генератор к сожалению щас нет возможности проверить на наличие целостности кондеев
Вернуться к началу
lodo05 сейчас offline Посмотреть профиль Отправить личное сообщение
Yaffet



На форуме 11 лет
Сообщения: 1872
Откуда: Архангельск
Авто: 2115 2005 г.в. -> Калиносарай 2012 г.в.
Сообщение Добавлено: 08 Января 2014 00:59
Ответить с цитатой

lodo05
Цитата:
подключается разъём в магнитолу и идут 2 провода от этого разъёма до самой круглой пластмасски чёрной и всё.

Значит пассивная, у активной есть ещё провод питания.
Как вариант попробуй на заведенной пошевелить антенный провод от магнитолы, переложить по другому, возможно фон уйдет. Осмотри внимательно, пошевели также на включенном радио и заведенной машине провод у разъема у магнитолы - может быть там неконтакт...
Х.з. ещё что посоветовать... Только если антенну другую, т.к. судя по вопросам ты не очень в этом разбираешься...
Да и я тоже)))
Вернуться к началу
Yaffet сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Музыка в автомобиле    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы