Лампы заднего хода не работает... [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" | На страницу 1, 2  След.

#1: Лампы заднего хода не работает... Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 26 Апреля 2007 13:56
Вчера обнаружил, что не работают лампочки заднего хода. Посмотрел все целые, пошатал все контакты и ничего не изменилось. Что делать и как бороться?
#2:  Автор: Rock'n'RolfОткуда: Москва СообщениеДобавлено: 26 Апреля 2007 14:00
я не понял, это на А6 кватро не работают?
#3:  Автор: LEVICHОткуда: питер СообщениеДобавлено: 26 Апреля 2007 14:03
на а6 не знаю,а на девятке во первых посмотри рабочие ли сами лампы, при включенном зажигании и задней передаче потыкай пробником в патрон, посмотри предохранители и напоследок лягушку заднего хода.
#4:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 26 Апреля 2007 20:00
Сегодня нашел неисправность, оказался датчик заднего хода. Выкрутил и сразу понял в чем касяк был. Все заработало. НО ПОЯВИЛАСЬ ДРУГАЯ поломка!! При включении правого поворотника задний сигнал поворота не пашет. Вся фара мигает как елка! Ковырялся час, так и не исправил. Подозреваю, что плата. Есть у кого догадки?
P.S. С кваттро все окей. Сейчас тема про девятку.

#5:  Автор: elis86Откуда: Санкт-Петербург СообщениеДобавлено: 26 Апреля 2007 23:06
-=Cold=-

+1 Плата 100%
Меняй ее...

#6:  Автор: u313Откуда: Москва ЮЗАО Беляево СообщениеДобавлено: 26 Апреля 2007 23:58
-=Cold=- писал(а):
Сегодня нашел неисправность, оказался датчик заднего хода. Выкрутил и сразу понял в чем касяк был. Все заработало. НО ПОЯВИЛАСЬ ДРУГАЯ поломка!! При включении правого поворотника задний сигнал поворота не пашет. Вся фара мигает как елка! Ковырялся час, так и не исправил. Подозреваю, что плата. Есть у кого догадки?
P.S. С кваттро все окей. Сейчас тема про девятку.

Догадка проста: пропала "земля" на заднем фонаре. Ее и всстанавливай.

#7:  Автор: Am!goОткуда: 116-й регион, г.Казань СообщениеДобавлено: 27 Апреля 2007 00:06
Цитата:
Авто: A6 quattro, ТАЗ 21093i

да вы, батенька, фанат-с...=))))))))))

#8:  Автор: PlayDenОткуда: Хохляндия, Киев СообщениеДобавлено: 27 Апреля 2007 10:18
-=Cold=- писал(а):
Вся фара мигает как елка!

Какая фара? Задняя?

#9:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 27 Апреля 2007 11:41
Конечно задняя
#10:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 27 Апреля 2007 11:48
u313 писал(а):
Догадка проста: пропала "земля" на заднем фонаре. Ее и всстанавливай.

+1

#11:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 27 Апреля 2007 12:01
-=Worm=- писал(а):
u313 писал(а):
Догадка проста: пропала "земля" на заднем фонаре. Ее и всстанавливай.

+1


Спасибо за совет, седня попробую. Потом отпишусь

#12:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 27 Апреля 2007 20:13
Действительно причина была в земле. Все зачистил, пошатал. Пока работает. На долго ли только... Загадочный автомобиль этот Таз...
Всем спасибо за советы!!!

#13:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 24 Сентября 2007 18:04
Mr.Cold писал(а):
Действительно причина была в земле. Все зачистил, пошатал. Пока работает. На долго ли только... Загадочный автомобиль этот Таз...
Всем спасибо за советы!!!


если не секрет, в каком месте была "земля" плохая?
у меня аналогичная ситуация - не работает задний ход (лампы).

лампы целые, лягуху новую купил, все равно не горят, предохранитель целый, ибо поворотники пашут.

выручайте братцы, в декабре ГТО проходить. готовлюсь.

#14:  Автор: 21106Откуда: ТОЛЬЯТТИ СообщениеДобавлено: 24 Сентября 2007 19:18
Жорж
Раз все остальное работает, то прозванивай проводку

#15:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 26 Сентября 2007 17:39
21106 писал(а):
Жорж
Раз все остальное работает, то прозванивай проводку


обрадовал. Sad меньше всего этого хотелось... нет... не хотелось ваще.
но как так? машине 2 года всего.

#16:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 27 Сентября 2007 10:46
Mr.Cold писал(а):
Действительно причина была в земле. Все зачистил, пошатал. Пока работает. На долго ли только... Загадочный автомобиль этот Таз...
Всем спасибо за советы!!!
Сверху литолом нужно помазать или попшикать из балончика есть такие чтоб не окислялись контакты.
#17:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 27 Сентября 2007 10:52
Уже давно избавился от Таза :-D
#18:  Автор: Vladimir.KОткуда: Москва СообщениеДобавлено: 04 Октября 2007 18:12
Mr.Cold писал(а):
Сегодня нашел неисправность, оказался датчик заднего хода. Выкрутил и сразу понял в чем касяк был. Все заработало. НО ПОЯВИЛАСЬ ДРУГАЯ поломка!! При включении правого поворотника задний сигнал поворота не пашет. Вся фара мигает как елка! Ковырялся час, так и не исправил. Подозреваю, что плата. Есть у кого догадки?
P.S. С кваттро все окей. Сейчас тема про девятку.

А когда выкручивал масло из коробки не валилось?Тоже не работают лампы.Решил поменять датчик.Выкрутил,а меня струей масла... :)Вкрутил скорее новый,а лампы так и не заработали Smile

#19:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 04 Октября 2007 21:14
Vladimir.K писал(а):
А когда выкручивал масло из коробки не валилось?Тоже не работают лампы.Решил поменять датчик.Выкрутил,а меня струей масла... SmileВкрутил скорее новый,а лампы так и не заработали

Значит проблема в другом, у меня с датчиком все впорядке было, хотя сам его менял на всякий случай. Дело в проводке, однозначно. Нужен хороший тестр или электрик.

#20:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 23 Октября 2007 15:44
Vladimir.K писал(а):
А когда выкручивал масло из коробки не валилось?Тоже не работают лампы.Решил поменять датчик.Выкрутил,а меня струей масла... :)Вкрутил скорее новый,а лампы так и не заработали Smile


разобрался с фонарями? щас горят ил так и ездишь?

#21:  Автор: Mr.ColdОткуда: Москва, САО СообщениеДобавлено: 24 Октября 2007 13:16
Жорж писал(а):
разобрался с фонарями? щас горят ил так и ездишь?

Разобрался, но вскоре опять как ёлка замигала. Так и продал с неисправностью. Загадочный оказался автомобильчик.

#22:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 21 Ноября 2007 07:06
21106 писал(а):
Жорж
Раз все остальное работает, то прозванивай проводку


21106, попробовал проверить разъем одеваемый на "лягушку", на нем нет питания при включеном зажигании и заднем ходе.

не подскажешь, где дальше искать?

не охота СТОшникам бабки платить. если только б я в них был уверен, тогда...

#23:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 21 Ноября 2007 10:34
контрольная лампа тормозной жидкости работает?
#24:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 22 Ноября 2007 12:39
-=Worm=- писал(а):
контрольная лампа тормозной жидкости работает?


вот недавно, где-то пару месяцов назад, кончались тормозные колодки, лампа загоралась. а задний перестал гореть в декабре 2006года.

#25:  Автор: ЖоржОткуда: Сургут СообщениеДобавлено: 08 Декабря 2007 19:53
люди! поможите, пажалста...

прозвонил провода: от лягухи до монтажного блока оба (зеленый и оранжевый) проводка целые; от монтажного блока до задних фонарей заднего хода (зеленый проводок) целый.
не идет питание на "лягуху" при включеном зажигании.
знающие, подскажите, может плата в блоке сдохла?
остальное то все работает. Sad

ГТО на носу, точнее до конца декабря, а я до сих пор не разобрался с этой проблемой. надеюсь на вашу помощь!




AUTOLADA.RU -> Семейство "Самара" | На страницу 1, 2  След.
Страница 1 из 2
Часовой пояс: GMT + 4
AUTOLADA.RU