Встречайте нового Зубиловода :) и помогите с некоторыми + [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: Встречайте нового Зубиловода :) и помогите с некоторыми + Автор: ShumichОткуда: Брянск СообщениеДобавлено: 16 Июля 2007 01:11
проблемами.
Вобщем, стал счастливым обладателем ВАЗ 21083 Wink машина 2001г.в. Цвет майя... ДО этого 3 года ездил на Оке (ГП 4,54+55 распредвал ОКБ Динамика, СОлекс 24х26,ФНС,пиленая ГБЦ)... Недавно сбылась мечта Smile через 4 дня привыкания к габаритам, было решено ненможко усовершенствовать автомобиль. Был поставлен распредвал от 10-ки, карбюратор с оки, (то есть СОлекс 24х26), фнс, переделан трамблер, отрегулированы клапана, зажигание... Машина поехала Smile просто до этого были пережаты клапана, работала только одна камера карбюратора (не до конца), фильтры все были забиты... вобщем бывший хозяин не следил абсолютно за машиной... Досталась она мне на 13 литье, выносном, с проставками и домиками сзади, обвешененная пластиком, и наклейками... от всего ненужного сразу же избавился...
Ездил не мог нарадоваться.... Только одна беда не дает спокойно жить... На оке у меня был полностью прямой выхлоп.... тут стандарт... поэтому первое время не понимал что холостой на уровне 1500 об... Настроен был на 900... оказалось что заедает тяга Sad что я уже только не делал... ничего не помогает... и пружину посильнее, и промазывал, чистил, проливал вдэшкой... бесполезно... заслонка лекго возвращается назад. но вот буквально последний миллиметр хода не возвращается... не понимаю чего??? Очень надеюсь на вашу помочь, господа знатоки !

#2:  Автор: Boriskin СообщениеДобавлено: 16 Июля 2007 01:15
а чем тя не устроил 55 распред?
#3:  Автор: ShumichОткуда: Брянск СообщениеДобавлено: 16 Июля 2007 01:18
Boriskin писал(а):
а чем тя не устроил 55 распред?

в смысле? он же на оке стоял... а сейчас у меня 21083 Smile
и еще есть вопрос: частенько, после того как заглушу машину, минут через десять срабатывает вентиллятор. Датчик? или что с системой?

#4:  Автор: SerdukОткуда: Москва & Рязань СообщениеДобавлено: 16 Июля 2007 03:03
Shumich писал(а):
Только одна беда не дает спокойно жить... На оке у меня был полностью прямой выхлоп.... тут стандарт... поэтому первое время не понимал что холостой на уровне 1500 об... Настроен был на 900... оказалось что заедает тяга что я уже только не делал... ничего не помогает... и пружину посильнее, и промазывал, чистил, проливал вдэшкой... бесполезно... заслонка лекго возвращается назад. но вот буквально последний миллиметр хода не возвращается... не понимаю чего??? Очень надеюсь на вашу помочь, господа знатоки !

По-порядку.
1. При отпущенной педали газа тросик около карба должен провисать.
Если он не провисает, то либо пружина на педали газа ослабла, либо пружина на карбе ослабла. карбовая стоит 5 рубелй. на педали ХЗ скока
2. Если 1 не опдходит, то я ХЗ что ещё может быть. НАкрайняк 2я камера залипает.

2 Боря А чсем тя не устроил 10.05 16в Smile

#5:  Автор: ShumichОткуда: Брянск СообщениеДобавлено: 16 Июля 2007 08:00
Serduk писал(а):
Shumich писал(а):
Только одна беда не дает спокойно жить... На оке у меня был полностью прямой выхлоп.... тут стандарт... поэтому первое время не понимал что холостой на уровне 1500 об... Настроен был на 900... оказалось что заедает тяга что я уже только не делал... ничего не помогает... и пружину посильнее, и промазывал, чистил, проливал вдэшкой... бесполезно... заслонка лекго возвращается назад. но вот буквально последний миллиметр хода не возвращается... не понимаю чего??? Очень надеюсь на вашу помочь, господа знатоки !

По-порядку.
1. При отпущенной педали газа тросик около карба должен провисать.
Если он не провисает, то либо пружина на педали газа ослабла, либо пружина на карбе ослабла. карбовая стоит 5 рубелй. на педали ХЗ скока
2. Если 1 не опдходит, то я ХЗ что ещё может быть. НАкрайняк 2я камера залипает.

2 Боря А чсем тя не устроил 10.05 16в Smile

тросик нормально натянут. пружинки менял несколько раз.... а почему 2-ая залипает? получается что чуть приоткрыта 1-ая, а не 2-ая...

#6:  Автор: El DronОткуда: Kaluga СообщениеДобавлено: 16 Июля 2007 09:13
Shumich писал(а):
понимал что холостой на уровне 1500 об... Настроен был на 900... оказалось что заедает тяга что я уже только не делал

Может просто винт количества смеси сильно выкручен? Он вроде и служит упором для заслонки 1-чной камеры.

#7:  Автор: ShumichОткуда: Брянск СообщениеДобавлено: 17 Июля 2007 00:14
El Dron писал(а):
Shumich писал(а):
понимал что холостой на уровне 1500 об... Настроен был на 900... оказалось что заедает тяга что я уже только не делал

Может просто винт количества смеси сильно выкручен? Он вроде и служит упором для заслонки 1-чной камеры.

так в том то и дело, что не доходит до винта количества заслонка, а заедает не доходя мм 2 Sad уже весь извелся....

#8:  Автор: Samara093 СообщениеДобавлено: 17 Июля 2007 00:41
Ты так путанно описал...
Если винтом нельзя убрать обороты, то заслонка закусывает.
Нужно ослабить винты и прохлопать ее , и ,обязательно,наждачкой убрать бортик.

#9:  Автор: ShumichОткуда: Брянск СообщениеДобавлено: 17 Июля 2007 01:25
Samara093 писал(а):
Ты так путанно описал...
Если винтом нельзя убрать обороты, то заслонка закусывает.
Нужно ослабить винты и прохлопать ее , и ,обязательно,наждачкой убрать бортик.

прошу прощения за путанность... это был крик души Smile какая-то мелочь, а жизнь портит.... спасибо попробую сегодня утром

#10:  Автор: SeryogaОткуда: Курган СообщениеДобавлено: 17 Июля 2007 17:33
Serduk писал(а):
НАкрайняк 2я камера залипает.


+1

Проверь.

#11:  Автор: ShumichОткуда: Брянск СообщениеДобавлено: 19 Июля 2007 15:24
Seryoga писал(а):
Serduk писал(а):
НАкрайняк 2я камера залипает.


+1

Проверь.

проверил, ничего не залипает... снимал карбы с других машин... та же фигня... может у меня кривая привалочная плоскость на впускном коллекторе, или шпильки криво. и получается когда затягиваю карб ведет, и чуть перекашивается....




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU