На ходу пропало всё электричество. [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: На ходу пропало всё электричество. Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 21 Марта 2008 22:33
А дело было так...
Ехал я сегодня,ехал,и вдруг сперва магнитола заморгала и стала заикаться,через несколько секунд освещение стало мерцать и ещё через несколько секунд двигатель заглох и всё вообще погасло совсем.
Остановился.Включил аварийку.Моргала она еле-еле и через раз в полнакала.Включив стартер вращения не получилось,лишь стон механизма и при этом снова свет погас вовсе.Полез под капот,подёргал все провода,проверил массу аккума,остальные силовые агрегаты электрической природы - бесполезно.Не крутится.Позвонил отцу,он приехал,взял меня на буксир.Я решил попробовать с толкача может заведётся???Врубил четвёртую,отпускаю сцепу и - О ЧУДО !!! ОНА ЗАВЕЛАСЬ !!! Лампочки загорелись ярко,двиг. работает.Дальше поехал своим ходом.На стоянке заглушил-завёл-заглушил-завёл несколько раз - РАБОТАЕТ !!!

И вот до сих пор для меня остаётся загадкой : ЧЁ СЛУЧИЛОСЬ_ТО ???

У кого такое было?В чём причина неполадки?Куда копать?

#2:  Автор: Serge.999Откуда: Питер СообщениеДобавлено: 21 Марта 2008 22:43
Проверь разъемы выключателя зажигания.(было также)
Может и в самом выключателе дело(но это меньше шансов)

#3:  Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 21 Марта 2008 22:49
Serge.999
Штеккер выдёргивал-втыкал,вроде всё нормально там,да и замок не старый - ему ещё даже года нет.Надо будет ревизию электрооборудования сделать.Мне такие сюрпризы чё-то не очень нравятся. :-(

#4:  Автор: Serge.999Откуда: Питер СообщениеДобавлено: 22 Марта 2008 00:20
А коммутатор не смотрел?
#5:  Автор: Serge.999Откуда: Питер СообщениеДобавлено: 22 Марта 2008 00:21
Мож и масса где плохо контачит...
#6:  Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 22 Марта 2008 00:32
А чё,комутатор может мне сперва всё электричество в машине погасить,а уже только потом движок заглушить?
#7:  Автор: ЛежандрОткуда: Москва СообщениеДобавлено: 22 Марта 2008 00:36
Масса на двигателе и кузове? Гена (не было зарядки и ехал на АКБ)?Начало похожее, но хотя раз поехал нормально -вроде и не он.Реле зажигания барахлит?
#8:  Автор: СлавесОткуда: рядом с масквой СообщениеДобавлено: 22 Марта 2008 00:50
У меня такое было недавно, когда таблетка сдохла. Отрубилось всё что есть и аварийка само-собой, на середине перекрёстка.
Было весело!

Откатил руками, поменял таблетку(с собой всегда), поймал каких-то хачиков на восьмёрке, что ехали мимо - прикурил и поехал дальше.

#9:  Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 22 Марта 2008 06:33
Может и гена,но на приборке лампочка не светилась что заряда нет.При вкл зажигания светится.Значит лампочка хорошая.Как проверить при заведённом моторе?С гены щётки скинуть?Вчера клемму с аккума сдёргивал - мотор работает,значит гена в порядке.Чёто вообще непонятное.
#10:  Автор: 5703Откуда: Пермь СообщениеДобавлено: 22 Марта 2008 08:30
Это окислены клемы на аккумуляторе. Сталкивался с этим пару раз, на старых машинах.
#11:  Автор: SeryogaОткуда: Курган СообщениеДобавлено: 22 Марта 2008 09:47
Посмотри как затянуты клеммы на болту генератора, зачисти их.
И не болтается ли этот болт в генераторе, подтяни.

#12:  Автор: ДюКЧОткуда: 61 rus СообщениеДобавлено: 22 Марта 2008 09:51
было у меня такое. пропадало на дороге несколько раз, причем после минуты простоя заводился. потом вообще встал - ни в какую. померил напругу при стартере - падает до 9В. зарядка не помогла. заменил акб (5 годиков ему было) - все нормуль. чисто интитивно думаю слабый акк дает большую нагрузку на гену (возможно какаянить банка замкнула пластины осадком) + потребители, магнитола (тоже включенная была).
#13:  Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 22 Марта 2008 10:28
Движок на кузов массу не проверял.Она же внизу?Под машину не лазил - грязно.Аккум мощный - 75 ампер - и не старый,полтора года всего.Зелёный глазок в нём светится - значит заряжен.Думаю гену надо перебрать.Гена старый,только таблетку с щётками менял.Короче надо ревизию по электрике сделать.Сёдня ехал - всё ништяк,завелась с пол оборота.Ладно ребят,всем спасибо,разберёмся.Удачи на дорогах. Smile
#14:  Автор: HerculeSОткуда: Томск СообщениеДобавлено: 22 Марта 2008 10:44
deniska.75 писал(а):
Аккум мощный - 75 ампер - и не старый,полтора года всего.Зелёный глазок в нём светится - значит заряжен


Вот это ещё совсем не показатель... У меня titan с таким же глазком. Причем глазок всегда зеленый, даже если аккумулятор уже почти умирает.

З.Ы. Не нравится мне кстати эта батарейка, много к ней притензий...

#15:  Автор: ДюКЧОткуда: 61 rus СообщениеДобавлено: 22 Марта 2008 11:09
deniska.75 писал(а):
Аккум мощный - 75 ампер

них сябе!

#16:  Автор: deniska.75Откуда: Тольятти СообщениеДобавлено: 22 Марта 2008 12:50
А чё?ништяково!!!зимой в любой мороз сливочное масло провернёт !!! Smile
#17:  Автор: ЛежандрОткуда: Москва СообщениеДобавлено: 22 Марта 2008 13:30
Таблетка - тварь хитрая, она может выдавать пониженное напряжение, при этом лампочка не горит, а зарядка слабая.Надо тестером мерить.А масса на двигатель вроде от АКБ к коробке идет и сверху этот провод видно.
#18:  Автор: СлавесОткуда: рядом с масквой СообщениеДобавлено: 23 Марта 2008 01:42
Таблетка недодающая вольты - врождённая беда 99-09-08, про самару-2 не в курсе.




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU