не могу определить проблему((( [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: не могу определить проблему((( Автор: alexsm@n СообщениеДобавлено: 09 Октября 2008 00:30
Форумчане подскажите! Проблема заключается в следующем, при трогании задним ходом, выворачиваешь рулевое колесо в любую сторону практически до упора и слышится одиночный, даже не хруст, а как буд-то что-то ломается. Грешил что цепляют подкрылки, но оказалось что не они.
Что может быть?

#2:  Автор: Тимыч СообщениеДобавлено: 09 Октября 2008 00:35
alexsm@n
ШРУС?

#3:  Автор: БонПариОткуда: Москва СообщениеДобавлено: 09 Октября 2008 00:47
alexsm@n
Че за машина? Новая?
У меня такое с новья было. Прошло со временем Smile

#4:  Автор: JENICHОткуда: С-ПЕТЕРБУРГ СообщениеДобавлено: 09 Октября 2008 01:30
alexsm@n писал(а):
alexsm@n
протянуть всю подвестку.за одно ,подергать, просмотреть 8-)
#5:  Автор: PabloОткуда: Питер СообщениеДобавлено: 09 Октября 2008 08:58
Не затянуты (ослабли) развальные болты. Как вариант. Было такое после снимания стоек - недотянули.
#6:  Автор: DocenttОткуда: Новосибирск СообщениеДобавлено: 09 Октября 2008 09:18
ШРУС
#7:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 09 Октября 2008 09:27
врятли шрус, т.к. нет нагрузки имхо, шаровая, наконечники, опорники... я б посмотрел.
#8:  Автор: Sana2115Откуда: Свердловская обл. СообщениеДобавлено: 09 Октября 2008 09:34
Было так же, оказался ШРУС.
#9:  Автор: alexsm@n СообщениеДобавлено: 09 Октября 2008 14:52
нет не шрус, шрус то я смогу определить, а как тут писали выше, да машина новая, 6000 прошла. Навернео на ТО я думаю схалтурили не затянули.
#10:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 09 Октября 2008 14:55
alexsm@n писал(а):
Проблема заключается в следующем, при трогании задним ходом, выворачиваешь рулевое колесо в любую сторону практически до упора и слышится одиночный, даже не хруст, а как буд-то что-то ломается.

Бампер соседа? :-D

alexsm@n писал(а):
при трогании задним ходом, выворачиваешь рулевое колесо в любую сторону практически до упора

А только при этих условиях что-то хрустит, да?

#11:  Автор: Lexey 58ruОткуда: г. Пенза СообщениеДобавлено: 09 Октября 2008 15:48
alexsm@n
почитай не похоже?
У меня все дело оказалось в креплениях защиты:
проложил резинку между защитой и крабом и затянул от души + резинки в местах крепления защиты к уголкам (кот. приворачиваются к рычагу).
Ну, а перед этим протянул на сколько смог всю подвеску (честно говоря и так все было затянуто нормально).

#12:  Автор: JENICHОткуда: С-ПЕТЕРБУРГ СообщениеДобавлено: 09 Октября 2008 17:54
у мну щелкало на новой,некак немог найти.оказалось незатянута гайка штока переднего аморта.так что попробуй все протянуть! 8-)
#13:  Автор: Skorpion СообщениеДобавлено: 09 Октября 2008 18:53
А новые форсунки дорого стоят ? Потому , что я чувствую что им пи.. пришел
#14:  Автор: alexsm@n СообщениеДобавлено: 10 Октября 2008 01:11
J_rockiN писал(а):
А только при этих условиях что-то хрустит, да

да только при этих

#15:  Автор: rg-45Откуда: москва сао СообщениеДобавлено: 10 Октября 2008 02:20
была такая фигня,само прошло.
#16:  Автор: alexsm@n СообщениеДобавлено: 10 Октября 2008 17:48
Спасибо, всем)) А то уж перепугался))




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU