Подвела родная... [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: Подвела родная... Автор: ambientОткуда: г. Чебоксары СообщениеДобавлено: 12 Октября 2003 19:14
Стартер не крутит в общем, реле только щелкает. В первый раз не завелась сразу, отлучился на полчаса - все ништяк, с полоборота. Когда во второй раз не завелась, такой фокус уже не прошел. Теперь заводится только с толкача Sad . У кого подобное было, расскажите плиз, в чем была проблема. Завтра поеду на сервис, и чтобы меня там не "раскручивали",
хотел бы знать, что бывает в таких случаях и "с чем его едят" (тачка 099, 2000 г/в., за три года ни разу так, чтобы ехать было нельзя, не бламывала).

#2:  Автор: maxyriusОткуда: RUS / Penza СообщениеДобавлено: 12 Октября 2003 23:48
мог сесть аккумулятор, генератор, хотя если после толчка ездеет долго и не глохнет, то не генератор
мог рассыпаться стартер(такое уже было 2 раза у моего знакомого, машина 2001 года).
в первый раз завелась, может повыезло стартер еще цел был, а второй все полетел =)

конечно все сказанное из личного опыта

#3: Re: Подвела родная... Автор: Red Shadow (ВАЗ 21093)Откуда: Екатеринбург СообщениеДобавлено: 13 Октября 2003 06:11
ambient писал(а):
Стартер не крутит в общем, реле только щелкает. В первый раз не завелась сразу, отлучился на полчаса - все ништяк, с полоборота. Когда во второй раз не завелась, такой фокус уже не прошел. Теперь заводится только с толкача Sad . У кого подобное было, расскажите плиз, в чем была проблема. Завтра поеду на сервис, и чтобы меня там не "раскручивали",
хотел бы знать, что бывает в таких случаях и "с чем его едят" (тачка 099, 2000 г/в., за три года ни разу так, чтобы ехать было нельзя, не бламывала).

А как щелкает? Серия быстрых щелчков? У мя такое было, как оказалось просто стерлись щетки срартера.

#4: Re: Подвела родная... Автор: ИгорекОткуда: г. Пермь СообщениеДобавлено: 13 Октября 2003 06:56
ambient писал(а):
Стартер не крутит в общем, реле только щелкает. В первый раз не завелась сразу, отлучился на полчаса - все ништяк, с полоборота. Когда во второй раз не завелась, такой фокус уже не прошел. Теперь заводится только с толкача Sad . У кого подобное было, расскажите плиз, в чем была проблема. Завтра поеду на сервис, и чтобы меня там не "раскручивали",
хотел бы знать, что бывает в таких случаях и "с чем его едят" (тачка 099, 2000 г/в., за три года ни разу так, чтобы ехать было нельзя, не бламывала).


Если втягивающая щелкает, а стартер не крутит (АКБ внорме), то ето могет быть:
1) контактная группа во втягивающем реле. Или удерживающая обмотка сгорела. Проще заменить релюху;
2) стерлись щетки стартера;
3) развалился якорь стартера (коллектор) или сгорела обмотка якоря;
4) сгорела обмотка статора.

(список отсортирован по наиболее вероятным на мой взгляд причинам)

#5:  Автор: SipeОткуда: город на Урале СообщениеДобавлено: 13 Октября 2003 09:15
ИМХО - бендикс развалился. В прошлом году у меня тоже примерно так было: в первый раз не завелся, подождал - завелась. Поездил, заглушил, завелся с полпинка. Третий раз - ничто не помогло, только веревка...
#6:  Автор: A_DemyanovОткуда: St. Petersburg СообщениеДобавлено: 13 Октября 2003 11:57
Еще вариант:
Накрылся маховик. Например сорвало венец. Или зубъя на венцне стерло в одном месте. Сам с таким сталкивался. 2-а маховика менял. Но стартер, естественно крутил.
Может стартер не причем и в этом случае?

#7:  Автор: Anatol_2115Откуда: Россия, г.Пенза СообщениеДобавлено: 13 Октября 2003 12:19
Если проблема пропадающая, то скорее всего либо пятаки реле, либо щетки стартера (было такое, щетки с одной стороны надломились и если якорь останавливался в определенном положении не заводилась, снимаешь стартер постучишь крутит).
#8:  Автор: Andrey2115Откуда: Пофигинское СообщениеДобавлено: 13 Октября 2003 12:50
На моей пока, слава Богу, подобного не было, но было на Оке - разрядился аккумулятор зимой, причем, никто из окружавших меня в тот момент людей, как он сие сделал, понять не мог... Машина стояла два дня в теплом гараже с отключенной массой, а батарея разрядилась... Потом ее зарядили от Запора (80Ач!), и с тех пор более ни-ни... Smile
#9:  Автор: ambientОткуда: г. Чебоксары СообщениеДобавлено: 14 Октября 2003 06:21
Спасибо всем, причина была банальной и вы ее перечислили: стерлись почти до проводов щетки стартера. Нашли в третьем по счету магазине щеточную группу в сборе (250р., а новый стартер у нас стоит 1450р.).
Заменили, все что надо смазали. Теперь ловлю кайф от того, как она заводится :-D : крутит так быстро, как будто там АКБ 80Ah, и так легко, что тачка не шелохнется (раньше аж вздрагивала при заводке, прям как дизель). Короче, заводится не с полоборота, а с четверти Laughing




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU