Перегрел двигатель! Помогите! [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" | На страницу 1, 2  След.

#1: Перегрел двигатель! Помогите! Автор: VendelОткуда: Ёбнинск Калужской области СообщениеДобавлено: 23 Февраля 2011 17:05
Девятка, карб, 1500.
Завёл на подсосе (в мороз -15) и забыл на н-цать минут... Когда пришёл - двигатель молотит, указатель температуры лежит в запределе... Я её заглушил, открыл капот. Тосол вытек весь, высоковольтные провода пока не обуглились. По всей видимости не сработал вентилятор, и из-за повышенных оборотов (на подсосе) двигатель перегрелся, тосол вскипел и "нашёл дырочку", через которую благополучно и испарился. Когда весь агрегат подостыл я её завёл и перегнал на несколько метров, холостые вроде плохо держала (я естественно сильно и не проверял).
Можете меня поругать, ибо сам дурак,понимаю, мафын сам и поломал.

Вопросы знатокам:
Чиво теперь делать-то? Масло в мафыне было новое (100 км прошло всего). Почему-то я думаю, это может сыграть положительную роль.
Ремонта ЦПГ не боюсь, но очень не хочется лезть, только что оттуда, все сальники, прокладки сменил. Моё мнение: ликвидировать протечку в охлаждении, залить тосол и завести. Если неисправности с ГБЦ или с чем-то ещё, ремонтировать по факту. Если же нет, то и не лазить, пока мотор или не стукнет, или масло не станет жрать. При этом помня, что ресурсу я ему убавил существенно (на данный момент наработка блока 50 тыров, самая "зрелость").

#2:  Автор: MadDogОткуда: Рязань СообщениеДобавлено: 23 Февраля 2011 17:47
Vendel
Тосол в масле есть?! Нет? Забей...
Тосола то много ушло? Он вполне мог и через клапан в пробке уйти... Так что доливай и ездий...

#3:  Автор: rg-45Откуда: москва сао СообщениеДобавлено: 23 Февраля 2011 19:23
Vendel писал(а):
Чиво теперь делать-то?

не паниковать и не рвать волосья на опе Smile если бошку повело,то вылезет.

#4:  Автор: leon1180Откуда: USSR СообщениеДобавлено: 23 Февраля 2011 19:52
у тебя случаем не тосол был перемерзший?? не должна была закипеть в -15.. тем более печка в такой мороз должна быть включена...
#5:  Автор: Лёха198Откуда: Это Самара! Больше угара! СообщениеДобавлено: 23 Февраля 2011 20:00
цепь на карлсона не забудь прозвонить. видимо под зиму подгнила
#6:  Автор: sabwoofer_90Откуда: Kharkov. Ukraine СообщениеДобавлено: 23 Февраля 2011 20:20
В -15 сколько надо было ей тарахтеть что бы закипеть??
Как можно было забыть про нее??))))) Good

#7:  Автор: leon1180Откуда: USSR СообщениеДобавлено: 23 Февраля 2011 20:32
я думаю тосол замерс.. у самого -20 не греет печка с утра.. странно как то быстро нагреватьется. начал смотреть, в шлангах лед (каша).. Если тосол разбавленный, то замерзнут радиаторы (оба), двигло на холостом очень быстро наберет температуру (ведь помпа гоняет тосол только по блоку , ни в ппечку не идет и в основной тоже не идет.. ) вот и вся причина
#8:  Автор: VendelОткуда: Ёбнинск Калужской области СообщениеДобавлено: 23 Февраля 2011 20:57
Спасибо за советы!
Завтра масло солью и заменю, равно как и тосол и посмотрю, не пенится ли, всё ли нормально. Меня больше интересовало с точки зрения клина словить или ЦПГ запороть на таких температурах. О возможности "головку повело" тоже к курсе.Как умудрился исправную машину прокипятить? Элементарно, карлсон не работал по видимости или не хватило, т.к. машина стояля на подсосе и с прогревом стала колотить не 1000 об,мин, а 3000 к примеру. А это уже совсем другой тепловой режим.
Забыл же я про машину банально - во двор ко мне привезли доски и я двор освободил, выгнав машины. Пока загонял "золотую ручку", пока разгружали я про машины и забыл. УАЗ, кстати, перенёс нормально, но он сам себе обороты регулирует, у их величества инжектор Smile..

#9:  Автор: rg-45Откуда: москва сао СообщениеДобавлено: 23 Февраля 2011 21:05
Vendel писал(а):
карлсон не работал по видимости или не хватило,

карлосон несработал потомучто не открылся термос.датчик в радике.а хватить хватилобы с запасом.
Vendel писал(а):
стояля на подсосе

расход канешно побольше,но всёравно это ХХ.при тапке в пол на таких оборотах под нагрузкой по 50 на сотню литров инж льёт,а на ХХ вроде около трёшки в час.

#10:  Автор: VendelОткуда: Ёбнинск Калужской области СообщениеДобавлено: 28 Февраля 2011 12:09
Чё было, я так и не понял. Из поломок обнаружилась одна - разрыв (именно разрыв по оси) расширительного бачка. Даже помпу снимал, смотрел - всё нормально вроде. Тосол залил, завёл и вроде пока езжу.
Так что прав Бермадей:
Забей и будет тебе счастье!

По ходу бачок неожиданно лопнул, уровень понизился и помпа стала цеплять воздух и со временем перестала гнать тосло, который медленно выкипал (ибо в блоке он ещё был). Когда он выкипел да уровня датчика в головке, температура скакнула.

#11:  Автор: dvm99iОткуда: Свердловская обл., В.Салда СообщениеДобавлено: 28 Февраля 2011 22:31
Оставил "детку" на произвол судьбы, вот и обиделась Smile .

Vendel
Замени пробку расширительного бачка, возможно, что из-за неё разорвало, может клапан заклинел...

#12:  Автор: Сергей 22Откуда: Казань СообщениеДобавлено: 01 Марта 2011 01:00
ну если бошку не повело, то считай повезло
#13:  Автор: fonnerОткуда: Москва СообщениеДобавлено: 04 Марта 2011 00:02
Чтобы не плодить тему.Напишу тут с вашего позволения.Перегрел машину.(21093карб)Бачок рванул,антифриз наружу.Поменял вентилятор,датчик на радиаторе,релушки,бачок,антифриз долил.Вентилятор по прежнему не включается.Прозвонили мне провода на карлсон.От блока ток вроде как не приходит на карлсон,а в блок ток приходит.Вообще от блока до карлсона провода норм.Ч.Я разобрал там все чисто,дорожек гнилых нет.Термос горячий со всех сторон и патрубки к нему и радиатору тоже горячие.Куда копать?Помогите плииииз!!!)
#14:  Автор: Сергей 22Откуда: Казань СообщениеДобавлено: 04 Марта 2011 00:13
fonner
напрямую попробуй на вентилятор напругу дать чтобы убедиться в работоспособности.
если работает прозванивать проводку дальше.

#15:  Автор: fonnerОткуда: Москва СообщениеДобавлено: 04 Марта 2011 00:19
Сергей 22 писал(а):
fonner
напрямую попробуй на вентилятор напругу дать чтобы убедиться в работоспособности.
если работает прозванивать проводку дальше.

Напрямую кинул.Вентилятор работает.На датчик и вентилятор ток не идет я полагаю.Я поменял только релюшки (ф) но релюшки (к) я не менял.Отвечает ли какие-нить релюшки (к) за вентилятор?И ещё вопрос.У ч.я снизу со стороны солона остается одна пустая колодка под номером 10 для чего она?Буду дальше звонить.

#16:  Автор: Сергей 22Откуда: Казань СообщениеДобавлено: 04 Марта 2011 00:27
http://www.autolada.ru/viewtopic.php?t=106742
#17:  Автор: fonnerОткуда: Москва СообщениеДобавлено: 04 Марта 2011 00:36
Сергей 22 писал(а):
http://www.autolada.ru/viewtopic.php?t=106742

Спс почитаю.

#18:  Автор: fonnerОткуда: Москва СообщениеДобавлено: 05 Марта 2011 01:29
Проблему с вентилятором пока не решил.Но завтра поеду к электику. Тут другая беда.Похоже термостат гоняет по малому кругу.Ездить из-за этого боюсь на машине.Купил новый термостат.Поставил.Все тоже самое.Верхний патрубок радиатора холодный,нижний тоже,термос горячий,радиатор чуть теплый и это все при температуре 90градусов.Куда копать?воздушная пробка?Как её выгнатьВыручайте)
#19:  Автор: nestorОткуда: ОМСК СообщениеДобавлено: 05 Марта 2011 05:09
Дак холодно наверно-вот и не открывается.
#20:  Автор: Сергей 22Откуда: Казань СообщениеДобавлено: 05 Марта 2011 09:53
fonner
как вариант новый термос не рабочий. ты старый выкинул? попробуй его сварить в кастрюле и посмоти открывается клапан или нет.

#21:  Автор: alexdriverОткуда: Саратов СообщениеДобавлено: 05 Марта 2011 10:40
fonner писал(а):
Похоже термостат гоняет по малому кругу.Ездить из-за этого боюсь на машине.Купил новый термостат.Поставил.Все тоже самое.Верхний патрубок радиатора холодный,нижний тоже,термос горячий,радиатор чуть теплый и это все при температуре 90градусов.Куда копать?воздушная пробка?Как её выгнатьВыручайте)

а что за термос? какая у него температура открытия?
и какая температура на ходу?

#22:  Автор: link878Откуда: г.Тюмень СообщениеДобавлено: 05 Марта 2011 15:33
Ребята, подскажите, как на самаре проверить работоспособность помпы?
#23:  Автор: fonnerОткуда: Москва СообщениеДобавлено: 05 Марта 2011 21:21
alexdriver писал(а):
fonner писал(а):
Похоже термостат гоняет по малому кругу.Ездить из-за этого боюсь на машине.Купил новый термостат.Поставил.Все тоже самое.Верхний патрубок радиатора холодный,нижний тоже,термос горячий,радиатор чуть теплый и это все при температуре 90градусов.Куда копать?воздушная пробка?Как её выгнатьВыручайте)

а что за термос? какая у него температура открытия?
и какая температура на ходу?

Термос владимирский.Сказали в магазине самый хороший.На коробке написано что при 87 происходит открытие.
НЕСТЕР,Сергей 22-Спасибо за советы!

Сегодня по новой воткнул термос с заменой всех трубок и промазыванием герметиком.С отцом прокачали патрубки.Пробка была.Термос открылся!)Ура!У электрика ток на вентилятор появился.Всё заработало.Счастлив)

#24:  Автор: Zhenya1777Откуда: Краснодарский Край СообщениеДобавлено: 05 Марта 2011 21:24
link878 писал(а):
Ребята, подскажите, как на самаре проверить работоспособность помпы?
машина не кепит
#25:  Автор: link878Откуда: г.Тюмень СообщениеДобавлено: 06 Марта 2011 10:42
Zhenya1777 писал(а):
машина не кепит

кипела, уже пару раз.....




AUTOLADA.RU -> Семейство "Самара" | На страницу 1, 2  След.
Страница 1 из 2
Часовой пояс: GMT + 4
AUTOLADA.RU