Вопрос по электрике!!! СРОЧНО!! [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |

#1: Вопрос по электрике!!! СРОЧНО!! Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 24 Апреля 2011 10:23
Вообщем, случилась такая ситуация. Вчера обнаружилось что подкорачивает задняя плата (вместе со стоп сигналом вполнакала загорается задний ход). Стоя на стоянки заметил ужасное, при выключенном зажигании, когда на машине включена задняя передача, нажимаю на тормоз и загорается весь блок БСК. Как связать эти вещи и что смотреть, у кого то было такое?


Вобщем, ситуация повернулась самым невероятным образом. Машину я не брал 5 дней. Прихожу, а она вообще на брелок не отзывается. Открыл ключем. Сигналка не арет. Ни один потребитель не работает вообще!!! Открыл капот. Померял аккумулятор а на нем 0,86 Вольт. Приехал друг и с проводов завели машину. Зарядка 12.8 Вольт (то есть ее нет). До этого перед тем как поставить машину я ездил где то 150 км, то есть предполагаю зарядка уже не шла. Ездил с фарами. После поездки сидели вечером в машине, где то час, со светом, слушали музыку. Но когда уходил замки нормально сработали, закрылись. Предпологаю что аккум высадили конечно сами. Так вот возникает вопрос, что это регулятор или мост. Только вот похоже когда завели машину и напряжение было 12,8 то лампа на приборке не горела. Что то из головы совсем вылетело посмотреть. Сегодня еще проверю. Кто что скажет?

Последний раз редактировалось: Temosha87 (28 Апреля 2011 16:51), всего редактировалось 2 раз(а)

#2:  Автор: Vlad-46Откуда: Курск СообщениеДобавлено: 24 Апреля 2011 10:43
Это масса отвалилась. От фонаря идти по черному проводу и искать где прикручен к корпусу - где конкретно на 12-ке не знаю, у меня 11.

В факе(http://www.chiptuner.ru/content/ground/) есть про массы - прочитай много полезного. От нее все беды, блин... nea

#3:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 24 Апреля 2011 10:58
Vlad-46 писал(а):
Это масса отвалилась. От фонаря идти по черному проводу и искать где прикручен к корпусу - где конкретно на 12-ке не знаю, у меня 11.

В факе(http://www.chiptuner.ru/content/ground/) есть про массы - прочитай много полезного. От нее все беды, блин... nea


Ага, читал про массы на тюнере, но уделял внимание только массам которые влияют на приборку. Спс, почитаю сейчас внимательней и завтра займусь.

#4:  Автор: Vas_112Откуда: Ставрополье СообщениеДобавлено: 24 Апреля 2011 14:46
Багажник, левая ниша, шпилька для массы, проверь у меня там плохой контакт был, симптомы аналогичные.
#5:  Автор: d-samОткуда: Саратов СообщениеДобавлено: 24 Апреля 2011 22:04
Vas_112 писал(а):
Багажник, левая ниша, шпилька для массы,


Точнее можно указать место.Я не нашёл шпильку.

#6:  Автор: Gennadiy KОткуда: Рязань СообщениеДобавлено: 24 Апреля 2011 22:26
d-sam писал(а):
Точнее можно указать место.Я не нашёл шпильку.
Вытаскиваешь левое пластиковое корыто, на задней части ниши увидешь шпильку - это масса задних фонарей.
Пройдёшь по этому проводу и через 20-30см найдёшь ещё обжимку всех массовых проводов, она под изолентой, если там всё плохо выглядит, то пропаять надо и хорошо заизолировать.

#7:  Автор: d-samОткуда: Саратов СообщениеДобавлено: 25 Апреля 2011 06:55
Gennadiy K писал(а):
d-sam писал(а):
Точнее можно указать место.Я не нашёл шпильку.
Вытаскиваешь левое пластиковое корыто, на задней части ниши увидешь шпильку - это масса задних фонарей.
Пройдёшь по этому проводу и через 20-30см найдёшь ещё обжимку всех массовых проводов, она под изолентой, если там всё плохо выглядит, то пропаять надо и хорошо заизолировать.


Спасибо.Туда я и не заглядывал.

#8:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 28 Апреля 2011 16:52
Мнения!!?
#9:  Автор: za_k_onОткуда: Питер СообщениеДобавлено: 28 Апреля 2011 16:57
Temosha87 писал(а):
Кто что скажет?

Сначала ищи коротыш и тяни массы, а потом уже на гену гони. Думаю, что при зарядке пустого аккума 12,8 - это нормально.

#10:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 28 Апреля 2011 17:03
za_k_on писал(а):
Temosha87 писал(а):
Кто что скажет?

Сначала ищи коротыш и тяни массы, а потом уже на гену гони. Думаю, что при зарядке пустого аккума 12,8 - это нормально.


Тогда почему когда подсоединили провода от машины с которой заводили зарядка от нее на мой пустой аккум шла 13,6?

#11:  Автор: za_k_onОткуда: Питер СообщениеДобавлено: 28 Апреля 2011 17:05
Temosha87 писал(а):
Тогда почему когда подсоединили провода от машины с которой заводили зарядка от нее на мой пустой аккум шла 13,6?

Ну наверное потому, что там был ещё и аккум, который тоже, помимо гены, тебя заряжал.
Я мыслю кинул, проверь, хуже не будет.

#12:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 28 Апреля 2011 17:30
za_k_on писал(а):
Temosha87 писал(а):
Тогда почему когда подсоединили провода от машины с которой заводили зарядка от нее на мой пустой аккум шла 13,6?

Ну наверное потому, что там был ещё и аккум, который тоже, помимо гены, тебя заряжал.
Я мыслю кинул, проверь, хуже не будет.


Я бы проверил если бы ты сказал что проверить. Вообще у меня автомобильное образование и с автомобилем я на ты. Но вот проводочки для меня весьма сложная часть автомобиля и везде нужно тыкать носом. Где коротыш то искать?

У меня с корпуса генератора кинут провод на шпильку адсорбера. Думал что может через нее че то шьет? Стал ее отчеплять от шпильки, гайку открутил и стал снимать, а она искрит когда по шпильке шевелишь проводом. Как мелкие искры когда накидываешь клемму минуса когда ее отсоединял. Но когда я оцепил этот провод зарядка не появилась.

Сейчас поставил аккум с 2113. Зарядка на него идет 13,5В. Но когда даешь газу не поднимается до 14, а на 2113 поднимается до 14 и дальше не идет. Газую зарядка стоит и при сбросе оборотов иногда проскакивают числа на тестере 12, 6В/ 12, 8В/ 13В. Выходит буксует ремень? Подскажите еще как утечку амперметром проверить?

#13:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 28 Апреля 2011 19:48
Блин, че все молчат то?
#14:  Автор: Serg_xОткуда: Питер СообщениеДобавлено: 28 Апреля 2011 19:56
Temosha87 писал(а):
Сейчас поставил аккум с 2113. Зарядка на него идет 13,5В. Но когда даешь газу не поднимается до 14, а на 2113 поднимается до 14 и дальше не идет. Газую зарядка стоит и при сбросе оборотов иногда проскакивают числа на тестере 12, 6В/ 12, 8В/ 13В. Выходит буксует ремень? Подскажите еще как утечку амперметром проверить?

Скорее всего пробит диодный мост в генераторе, через него и утечка шла, и из за него толком гена не работает. Снять - прозвонить supercool

А еще у тебя плохая масса на двигателе, посмотри провод что на шпильке термостата.

#15:  Автор: AlexeykashОткуда: Саратов СообщениеДобавлено: 28 Апреля 2011 20:46
Ставим тестер на измерение переменного напряжения и смотрим значения. Любое отличие от ноля, повод поискать пробитый выпрямительный диод. Но при пробитом диоде такой просадки напруги при сбросе оборотов не будет. Имеет смысл вообще в генераторе посмотреть целостность обмоток, вот обрыв одной как раз такую просадку при нагрузке и дает. А полностью разряженый АКБ берет большой ток с генератора, а АКБ с другого авто уже почти полностью заряжен и ему больших токов не надо.
#16:  Автор: Serg_xОткуда: Питер СообщениеДобавлено: 28 Апреля 2011 22:21
Alexeykash писал(а):
Но при пробитом диоде такой просадки напруги при сбросе оборотов не будет

Будет supercool

#17:  Автор: Temosha87Откуда: г. Пермь СообщениеДобавлено: 13 Май 2011 16:19
Забыл совсем отписать то. Вообщем, собрался, вооружился тестером и взял зарядное. С утра припер на стоянку свежезаряженный аккум и сразу решил проверить утечку. Утечка оказалась 600-700 мА. Учитывая что не ездил неделю (+утека большая), езжу редко и вечером долго сидели со светом и музыкой на заглушенном авто аккум мог высадиться в ноль. Начинаю искать пожирателя, первым делом решил вынуть лампу с потолка которая горела весь вечер. И о чудо, на сигналке машина стала потреблять 50 мА. Вот собственно этим все и закончилось. Заодно увидел что ремень как будто треснул изнутри на гене, снял его а он уже на одном корде держиться. Поставил новый и теперь зарядка 13,9 а при подгазовке доходит до 14-14,1 и дальше не поднимается. Вот собственно этим все и закончилось.




AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU