Есть проблемка!!! [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: Есть проблемка!!! Автор: Vittko22Откуда: Самара СообщениеДобавлено: 09 Апреля 2004 16:00
Здравствуйте Уважаемые форумчане! Very Happy
Ситуация: утром завожу машинку. Заводится с пол-тыка всегда (тьфу 3 раза, и тук-тук-тук по деревяшке). Далее выставляю обороты ~1500 и жду пока прогреется. Как только стрелка подползает к ~60 градусам, начинают скакать обороты а потом вообще до нуля и глохнет Sad . Повторный запуск - и всё ОК. Если нет - обороты повыше делаю и греюсь дальше. После прогрева ничего такого нет. Такая хрень происходит как правило в сырую или морозную погоду.

Вопрос: енто чё такое и как лечится?

Заранее спасибо.

#2:  Автор: SherLoKОткуда: Моск. обл. г. Люберцы СообщениеДобавлено: 09 Апреля 2004 19:53
ето скорее всего ето игольчатый клапан! старенький видимо или забился чем! когда машина стоит он прикипает и потом не даёт бензин... тебе ещё везёт что вообще после етого заводится у меня не заводилась приходилось по карбу деревяшкой стучать:) а ни как иначе.... не будешь же ты зимой на обочине в -15 -20 менять етот клапан:) легче стукнуть пару раз....
#3:  Автор: SherLoKОткуда: Моск. обл. г. Люберцы СообщениеДобавлено: 09 Апреля 2004 19:54
ты на 1500 сколько по времени прогреваешься? я свою мин 7 на 2000-2500 грею
#4:  Автор: Vittko22Откуда: Самара СообщениеДобавлено: 12 Апреля 2004 11:42
Спасибо за совет! Very Happy Но кажется мимо, т.к. не давно менял всю верхнюю часть карба (резьба отсекателя сорвана была). Будем искать дальше!
греюсь в зависимости от температуры на улице 7-15 мин.




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU