Проблема с цз ваз 2110 [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |

#1: Проблема с цз ваз 2110 Автор: Saneck111 СообщениеДобавлено: 16 Октября 2014 21:06
перестали открываться и закрываться все двери если поднимаешь/опускаешь эту красную пипку на водительской двери, если с ключа закрывать не закрываются все двери... А с включением зажигания и если закрывать с сигнализации закрываются и открываются без проблем Sorry
не понимаю в чем дело, предохранитель в норме, снял блок управления цз, разобрал, все выглядит как новый... не знаю куда копать даже, помогите....

#2:  Автор: 1973qwertОткуда: Барнаул СообщениеДобавлено: 17 Октября 2014 14:32
проблема в проводке от привода замка водительской двери до блока цз.
либо в приводе замка. там стоит ключ электрический. ну это из физики 6-того класса термин.
так что вскрыть дверь. там три провода к замку. два питание. третий передает плюс на блок цз. когда привод двигаясь вниз замыкает ключ. dns4
если подать на него плюс и замок сработает значит проблема в приводе что маловероятно. скорее всего обломился провод в гофре.
не понимаю в принципе проблем с устранением подобных мелочей. все это электрика а не электроника. а принцип электрических цепей в школе по любому на физике преподают.

#3:  Автор: Saneck111 СообщениеДобавлено: 18 Октября 2014 18:52
1973qwert писал(а):
проблема в проводке от привода замка водительской двери до блока цз.
либо в приводе замка. там стоит ключ электрический. ну это из физики 6-того класса термин.
так что вскрыть дверь. там три провода к замку. два питание. третий передает плюс на блок цз. когда привод двигаясь вниз замыкает ключ. dns4
если подать на него плюс и замок сработает значит проблема в приводе что маловероятно. скорее всего обломился провод в гофре.
не понимаю в принципе проблем с устранением подобных мелочей. все это электрика а не электроника. а принцип электрических цепей в школе по любому на физике преподают.


Пол дня убил но, узнал что проблема вся в отсутствии + к блоку цз(розовый провод) кидаю + на него напрямую от аккумулятора все работает... Прошелся по этому проводу, привел он меня к контакту 15 разъема ш2 монтажного блока



Кидаю плюс от аккумулятора к этому проводу, все работает, получается что проблема в самом монтажном блоке?... Куда теперь копать, что делать???? cry

Добавлено спустя 55 минут 10 секунд:

предохранители все поочереди проверял, не помогло...




AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU