HELP ! Лампочка аккумулятора горит вполнакала. [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |

#1: HELP ! Лампочка аккумулятора горит вполнакала. Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 24 Ноября 2004 11:56
Привет всем форумчанам !

С началом дождей вылез такой глюк: при запуске долго горит лампочка аккумулятора. Горит вполнакала. Гаснет при прогреве приверно до 60 градусов. (Понимаю, что от температуры двигателя не зависит, привел здесь для оценки времени). Когда лампочка горит, напряжение в сети 11-11,2 V (по Штату). Когда лампочка гаснет, напруга поднимается до нормальных 13,9.
Если машина стояла меньше 2-3 часов, то запускается нормально и сразу напряжение 13,8-13,9. Если успела остыть - то опять лезет глюк.
Подкажите где грабли ? Пришли морозы и меня не радует каждый раз греть двигатель от аккумулятора. Sad

#2:  Автор: ShtirlitsОткуда: Tyumen СообщениеДобавлено: 24 Ноября 2004 12:06
ПРоверь массу. И контакты на генератор.
#3:  Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 24 Ноября 2004 12:13
Shtirlits писал(а):
ПРоверь массу. И контакты на генератор.


Массу? А сам корпус генератора не является массой ? Если нет, то где там масса ?Smile
Контакты зачищал. Результат нулевой.

#4:  Автор: КолебасОткуда: Ростов-на-Дону СообщениеДобавлено: 24 Ноября 2004 14:37
Или накрылся диодный мост гены, или плохая изоляция между каким-то из диодов и "подковой"
#5:  Автор: YtrОткуда: Нижний Новгород СообщениеДобавлено: 24 Ноября 2004 14:57
у меня такое было, менял гену и дополнительно тянул массовый провод от гены до кузова
#6: про горение лампы зарядки аккумулятора Автор: Радик-питонОткуда: Альметьевск, Татарстан СообщениеДобавлено: 24 Ноября 2004 15:03
мне тут посоветовали в замок зажигания WD-40 капнуть - якобы ключ немного не возрващается. Капнул и усе лампочка больше не горела впол накала при работающем двигателе.
#7:  Автор: vovaОткуда: г.Апшеронск,Кубань СообщениеДобавлено: 24 Ноября 2004 15:38
Из личного опыта-ежели горит вполнакала лампочка зарядки акумулятора,по всей видимости что-то с диодным мостом.Тут варианты:
-пробит диод(у меня)
-плохой контакт диода
Поэтому проще поменять диодный мост,благо для этого не надо снимать генератор с машины. 8-)

#8:  Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 24 Ноября 2004 15:57
vova писал(а):
Из личного опыта-ежели горит вполнакала лампочка зарядки акумулятора,по всей видимости что-то с диодным мостом.Тут варианты:
-пробит диод(у меня)
-плохой контакт диода
Поэтому проще поменять диодный мост,благо для этого не надо снимать генератор с машины. 8-)


Учитывая, что с прогревом глюк исчезал, скорее всего плохой контакт. Мост я менял 1,5 года назад. Блин. Это вид спорта такой ? Замена диодного моста ? Sad

#9:  Автор: vovaОткуда: г.Апшеронск,Кубань СообщениеДобавлено: 24 Ноября 2004 16:22
Alexey_21102- а ты чей мост ставил?Попробуй белорусский поставить,а то мосты КЗАТЭ не есть хорошо. 8-)
#10: Re: про горение лампы зарядки аккумулятора Автор: MaestroОткуда: Москва СообщениеДобавлено: 24 Ноября 2004 18:50
Радик-питон писал(а):
мне тут посоветовали в замок зажигания WD-40 капнуть - якобы ключ немного не возрващается. Капнул и усе лампочка больше не горела впол накала при работающем двигателе.

Где связь то? Confused

#11:  Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 24 Ноября 2004 21:51
Спасибо всем откликнувшимся. На выходных буду детально разбираться что и как. Потом будет отчет.
#12:  Автор: ArtfoxОткуда: Surgut, RU СообщениеДобавлено: 24 Ноября 2004 22:54
Попробуй снять регулятор напряжения и проверить на заедание щеток - были похожие симптомы...
#13:  Автор: NechaevОткуда: Togliatty СообщениеДобавлено: 25 Ноября 2004 07:04
Только поосторожнее с этим. Батя подъехал на СТО - ему мужик говорит: "а какая панель, ах такая да это глюк у них частый..."
А потом я поехал в Самару, и аккумулятор просто сел совсем и я на заправке остался ждать буксира.
На СТО поменяли релюху возбуждения генератора, а когда пришел по рекламации и весь генератор. Только аккумулятор потом тоже пришлось заменить - стал быстро разряжаться.

С уважением, Алексей.

#14:  Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 25 Ноября 2004 15:56
Nechaev писал(а):
Только поосторожнее с этим. Батя подъехал на СТО - ему мужик говорит: "а какая панель, ах такая да это глюк у них частый..."
А потом я поехал в Самару, и аккумулятор просто сел совсем и я на заправке остался ждать буксира.
На СТО поменяли релюху возбуждения генератора, а когда пришел по рекламации и весь генератор. Только аккумулятор потом тоже пришлось заменить - стал быстро разряжаться.

С уважением, Алексей.


Такой отмаз не прокатит - напряжение скачет, что можно легко продемонстировать на СТО.

#15:  Автор: Alexey_21102Откуда: Воронеж СообщениеДобавлено: 12 Декабря 2004 16:05
Привет всем !
Причина была банальна - подклинивала одна из 2-х щеток генератора. Подкова цела и исправна. Поменял, поставил "Астро" - так по-моему они называются. Как полагается, проблема ушла.

Спасибо всем откликнувшимся. Drinks or Beer

#16:  Автор: irbitОткуда: г.Тверь 69 СообщениеДобавлено: 14 Апреля 2010 18:26
здорова мужики. снова такая же проблема. сегодня заменил подшипники на гене(скрипели) вроде все удачно. собрал. завожу зарядка есть по бортовику 14В но в пол накала горит лампа зарядки. а и генератор чет быстро греется?? что это диодный мост? есть ли у кого ссылка как его проверить?? заранее спасибо!!!
#17:  Автор: irbitОткуда: г.Тверь 69 СообщениеДобавлено: 14 Апреля 2010 22:03
проверял Д/М по мурзилке не снимая с генератора. кажет что типа отрицательные диоды замыкают. проверял по другой на снятом Д/М показывает что они ном. 625 ом выдают vst
#18:  Автор: irbitОткуда: г.Тверь 69 СообщениеДобавлено: 15 Апреля 2010 21:29
спасибо за многочисленные ответы. короч причина была в обмотке статора(межвитковое замыкание) завтра за новым генератором поеду. Sad
#19:  Автор: salgalОткуда: Омская область.Ко-ло-со-вка. СообщениеДобавлено: 08 Июня 2010 20:14
Тоже иногда лампочка загорается,сразу после заводки на холостом-напряжение 11.7по компу-не много проехав 14.1-14.2-зимой было 14.6.-14.4-но лампочка не совсем затухает-а горит в пол накала.




AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU