Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с кпп и сцеплением

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с кпп и сцеплением вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DimmSmile



На форуме 11 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 19 Июня 2006 17:36
Ответить с цитатой

Здраствуйте.
У меня есть две проблемы.
В прошлом году купил новую десятку (21104). Сначало было все прекрасно, пока не появиласть первая проблема.

Гдето при пробеге в 700 км., стала выключаться первая передача при движении (только первая, с остальными все ок). Потом она стата еще и плохо включаться, иногда невозможно было включить вообще, приходилось включать аварийку на перекрестках. Иногда, для того что бы включить первую передачу, нужно сначало включить вторую и только потом первую, иначе просто рычаг пп не переместить (на место первой передачи).

Вторая проблема появилась недавно. При пробеге примерно 5000. Когда я приезжаю в гараж (там обычно лучше слышно), и выключаю передачу, отпускаю сцепление (двигатель еще включен), то слышится легкий гул (видимо из коробки передач). Если выжать сцепление, гул пропадает. Если сцепление отпустить, опять появляется. В последнее время этот гул стал более заметным (уже около 6500 пробег).

Что мне нужно сделать, что бы устранить эти проблемы? Помогите пожалуйста!!!

Заранее огромное спасибо!
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ANDYS



На форуме 11 лет
Сообщения: 1735
Откуда: Москва
Авто: hatchmobille
Сообщение Добавлено: 19 Июня 2006 17:50
Ответить с цитатой

По пункту 1- синхронизатор накрылся.
По 2- обычно рокот, а легкий гул норма вроде.
Вернуться к началу
ANDYS сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
К.Д.Е.



На форуме 12 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 19 Июня 2006 17:53
Ответить с цитатой

Попытайся отрегулировать, как в инструкции написано. Может поможет...
А по второму пункту - выжимной подшипник. Но он может гудеть всю жизнь (разумную жизнь сцепления).

_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
forester 55



На форуме 11 лет
Сообщения: 903
Откуда: САО
Авто: ВАЗ 21113 2000г.
Сообщение Добавлено: 19 Июня 2006 19:23
Ответить с цитатой

DimmSmile писал(а):
Здраствуйте.
У меня есть две проблемы.
В прошлом году купил новую десятку (21104). Сначало было все прекрасно, пока не появиласть первая проблема.

Гдето при пробеге в 700 км., стала выключаться первая передача при движении (только первая, с остальными все ок). Потом она стата еще и плохо включаться, иногда невозможно было включить вообще, приходилось включать аварийку на перекрестках. Иногда, для того что бы включить первую передачу, нужно сначало включить вторую и только потом первую, иначе просто рычаг пп не переместить (на место первой передачи).

Вторая проблема появилась недавно. При пробеге примерно 5000. Когда я приезжаю в гараж (там обычно лучше слышно), и выключаю передачу, отпускаю сцепление (двигатель еще включен), то слышится легкий гул (видимо из коробки передач). Если выжать сцепление, гул пропадает. Если сцепление отпустить, опять появляется. В последнее время этот гул стал более заметным (уже около 6500 пробег).

Что мне нужно сделать, что бы устранить эти проблемы? Помогите пожалуйста!!!

Заранее огромное спасибо!
И по первому и по второму на горантйный сервис пробег то у вас между первым и вторым ТО ,так что неморочь себе голову пусть сервис думает.
Вернуться к началу
forester 55 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Сидорович



На форуме 11 лет
Сообщения: 24
Откуда: Новороссийск
Авто: калина 11194
Сообщение Добавлено: 19 Июня 2006 21:51
Ответить с цитатой

К.Д.Е.
Вообще-то выжимной шумит когда сцепление выжато, а здесь наоборот, выжимает - тишина. Шумит коробка, а на сколько криминально надо слушать.
Вернуться к началу
Сидорович сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 11 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 20 Июня 2006 09:16
Ответить с цитатой

Да уж, смотрю я, что не хорошо все это! И это называется новая машина, ужас.
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
arcadi



На форуме 13 лет
Сообщения: 1354
Откуда: С Петербург
Авто: Калина 11176 1,6V16
Сообщение Добавлено: 20 Июня 2006 09:35
Ответить с цитатой

DimmSmile писал(а):
Да уж, смотрю я, что не хорошо все это! И это называется новая машина, ужас.


Чтобы жизнь медом не казалась - бог сотворил Жигули.
Вернуться к началу
arcadi сейчас offline Посмотреть профиль Отправить личное сообщение
К.Д.Е.



На форуме 12 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 20 Июня 2006 09:38
Ответить с цитатой

arcadi писал(а):
Чтобы жизнь медом не казалась - бог сотворил Жигули.

Ага! И как раз фотка подходит... Very Happy

_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
Leshus



На форуме 11 лет
Сообщения: 52
Откуда: Йошкар-Ола
Авто: ВАЗ 21124
Сообщение Добавлено: 26 Июня 2006 23:18
Ответить с цитатой

ANDYS писал(а):
По пункту 1- синхронизатор накрылся.
По 2- обычно рокот, а легкий гул норма вроде.


Проблема схожая как у автора по пункуту 2. Но у меня его не было до вчерашнего дня. Проехал 1200 км. (подъехал к дому) взгляд упал на одомер - там 10101 Smile - О, думаю, чирик перевалил скоро начнется ремонтный период эксплуатации Smile И на тебе, завожу и слышу постороний звук, который пропадает при выжатом сцеплении. Причем, выхожу сегодня утром - завожу все красота - нет постронних звуков. Проехал по нагруженным городским улицам 70 км - появилась. Значит проблема только на прогретой машине...
Завтра поеду в сервис попробую выяснить. Возможно проблема в (кол-ве) качестве масла - очень жидким стало (заводское не менял, хотел дотянуть до 2-го ТО). А если накрываются подшипники (выжимной, пер.вала КПП), то это уже не гуд...

P.S. До этого в сервисе был только на ТО-1... И проблем не было.
Вернуться к началу
Leshus сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы