Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Странный случай с аккумулятором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Странный случай с аккумулятором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Energo



На форуме 11 лет
Сообщения: 192
Сообщение Добавлено: 25 Июня 2006 23:58
Ответить с цитатой

Сегодня столкнулся со странным... недомоганием машинки... Вообще-то она меня не подводит никогда а тут оставил на 10 мин буквально, возвращаюсь, включаю зажигание... завожу и... и раздается короткий "крык"... очень короткий, после которого машина не реагировала больше на поворот ключа. При этом фары и все что угодно прочее работало инасос качал. Подивившись минут 15 на это чудо и не родив ценной мысли вызвал мастера. Проверив быстро все каким то прибором попробовал просто прикурить - результат ноль. Поколдовав с прибором еще и проверив все контакты решил поменять аккумулятор на свой. И что вы подумали??? Она сразу завелась!
Вобщем сказал мне что аккумулятор у меня (Varta) в порядке а вот контакты что были слегка обработаны спец смазкой для контактов аккумулятора Liqui-Moly... короче что там от высокой темп-ры произошло и пленка какая-то не давала типа крутить стартер - мощи что ли не хватало.
Вот сижу и думаю теперь - что за дела???
Вернуться к началу
Energo сейчас offline Посмотреть профиль Отправить личное сообщение
Klerik851



На форуме 11 лет
Сообщения: 129
Откуда: Россия;Москва
Авто: 2112
Сообщение Добавлено: 26 Июня 2006 05:47
Ответить с цитатой

Нормальное явление,мажь контакты литолом и всё будет хорошо :cool: :cool: :cool:
_________________
Люблю кататься,но неумею
Вернуться к началу
Klerik851 сейчас offline Посмотреть профиль Отправить личное сообщение
Energo



На форуме 11 лет
Сообщения: 192
Сообщение Добавлено: 26 Июня 2006 17:48
Ответить с цитатой

История имеет продолжение -
сегодня машина выкинула тот же номер. Проехал на ней в течение часа где-то, припарковался и вышел на 10 мин. Возвращаюсь - 100% те же симптомы, на поворот ключа ноль внимания. Снял клеммы еще раз прочистил - хрен там, не помогает. Друг говорит - Эты сними обе и подожди минут 10... так и сделал и машина завелась с полтычка как всегда. Чудеса!
Теперь я уже думаю может у меня аккумулятор дохнет??? Варте меньше года но всяко бывает - дело в том что я в первом случае полностью опустил 2 стекла прежде чем завестись а жрут они вроде много а во втором я забыл и оставил габариты на 10 мин и с ними завести пытался... По компу у меня с аккумулятора 12,5 вольт идет... но может проседает мгновенно почти - типа в ноль разряжен?????
Вернуться к началу
Energo сейчас offline Посмотреть профиль Отправить личное сообщение
vingod



На форуме 12 лет
Сообщения: 856
Откуда: The city of Moscow
Авто: 21101
Сообщение Добавлено: 26 Июня 2006 17:54
Ответить с цитатой

А по колесу стучали? Торпеду гладили? Топоть ногой пробовали?
:cool:

А вообще много странностей происходит Surprised

_________________
vaz 21093=>vaz 21011=> ford Mondeo + Gaz 2310
Вернуться к началу
vingod сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Kasik



На форуме 11 лет
Сообщения: 845
Откуда: где-то на Севере
Авто: 21113 04 г.
Сообщение Добавлено: 26 Июня 2006 17:55
Ответить с цитатой

Energo писал(а):
История имеет продолжение -
... По компу у меня с аккумулятора 12,5 вольт идет... но может проседает мгновенно почти - типа в ноль разряжен?????


А обратите пристальное внимание на лампочку заряда АКБ на панели, может она еле тлеет? И не постоянно? Днем при солнце бывает трудно усмотреть.

_________________
Цветы и конфеты не пью!
Вернуться к началу
Kasik сейчас offline Посмотреть профиль Отправить личное сообщение
Energo



На форуме 11 лет
Сообщения: 192
Сообщение Добавлено: 26 Июня 2006 20:23
Ответить с цитатой

Мне тут посоветовали контакт втягивающего реле посмотреть потому как глюк непостоянный и странный а звуков при повороте ключа ну ваще никаких - как будто бы и аккумулятора не было бы...
P.S. Ногой топал, по всем колесам стучал и прочее - случай не тот Smile
Вернуться к началу
Energo сейчас offline Посмотреть профиль Отправить личное сообщение
Dimash



На форуме 13 лет
Сообщения: 45
Откуда: Город на Неве
Сообщение Добавлено: 26 Июня 2006 21:31
Ответить с цитатой

Energo, у мя фигня похожая. Иногда машина не хочет заводится, причем я заметил, что только когда прогрета (утром и после длительной стоянки нормально заводится). Причем если прямым перемыканием контактов воздействовать на втягивающее реле, мотор мгновенно стартует. Посмотрите, может у Вас тоже она когда полностью прогрета не хочет стартовать? Тогда вместе будем неисправность искать. Главная фигня - на сервис не съездить, т. к. неисправность непостоянна и за 10-15 минут пропадает.
Контроллер кстати неисправностей не выдает.

_________________
ВАЗы портятся от эксплуатации
Вернуться к началу
Dimash сейчас offline Посмотреть профиль Отправить личное сообщение
Паталогоанатом



На форуме 10 лет
Сообщения: 116
Откуда: Самара
Авто: Lacetti Седан
Сообщение Добавлено: 26 Июня 2006 21:48
Ответить с цитатой

Dimash
Energo
Было похожее.
Оказалось один провод идущий к стартеру на соплях болтался. Закрепил его - сейчас нормально (тьфу, тьфу, тьфу).
Вернуться к началу
Паталогоанатом сейчас offline Посмотреть профиль Отправить личное сообщение
Dimash



На форуме 13 лет
Сообщения: 45
Откуда: Город на Неве
Сообщение Добавлено: 26 Июня 2006 21:55
Ответить с цитатой

здорово, если все так просто, но вроде все провода сразу проверил. может конечно с остыванием - чисто совпадение, но уже раз 10 одно и тоже - не случайность. Sad
_________________
ВАЗы портятся от эксплуатации
Вернуться к началу
Dimash сейчас offline Посмотреть профиль Отправить личное сообщение
Паталогоанатом



На форуме 10 лет
Сообщения: 116
Откуда: Самара
Авто: Lacetti Седан
Сообщение Добавлено: 26 Июня 2006 22:04
Ответить с цитатой

Dimash
Мне тоже поначалу так казалось. Просто до тех проводов ( в моем случае) хрен подберешься и увидишь. Я фильтр воздушный снимал, чтобы провода подмотать.

У самого было тоже самое. И не заводилась горячей... и так же клеммы чистил...
Вернуться к началу
Паталогоанатом сейчас offline Посмотреть профиль Отправить личное сообщение
Lexx2111



На форуме 10 лет
Сообщения: 17
Откуда: Москва
Авто: Ваз 2111
Сообщение Добавлено: 27 Июня 2006 09:00
Ответить с цитатой

такая же хрень, втягивающее щелкает а стартер не хрена, причем уже давно. когда по пробка более часа и замыкание стартера тоже не помогает!! задолбался уже! А какой провод ?? подскажите местоположение а то я уже все перепробовал и в пару сервисах был НИЧЕГО!!
Вернуться к началу
Lexx2111 сейчас offline Посмотреть профиль Отправить личное сообщение
Lexx2111



На форуме 10 лет
Сообщения: 17
Откуда: Москва
Авто: Ваз 2111
Сообщение Добавлено: 27 Июня 2006 09:03
Ответить с цитатой

да и клеммы все тоже чистил и массу тоже, советовали смотреть массу но вроде она норм, и напряжение когда пытаешься завести ниже 9.6 не падает!! с этой проблемой уже год езжу!! давайте объединяться в поисках решения!!
Вернуться к началу
Lexx2111 сейчас offline Посмотреть профиль Отправить личное сообщение
yurich



На форуме 10 лет
Сообщения: 69
Сообщение Добавлено: 27 Июня 2006 09:20
Ответить с цитатой

Lexx2111 писал(а):
такая же хрень, втягивающее щелкает а стартер не хрена, причем уже давно. когда по пробка более часа и замыкание стартера тоже не помогает!! задолбался уже! А какой провод ?? подскажите местоположение а то я уже все перепробовал и в пару сервисах был НИЧЕГО!!


В твоем случае точно втягивающее рэле плохо пашет. Либо меняй, либо, если разборное, чисти контакты.
Вернуться к началу
yurich сейчас offline Посмотреть профиль Отправить личное сообщение
Lexx2111



На форуме 10 лет
Сообщения: 17
Откуда: Москва
Авто: Ваз 2111
Сообщение Добавлено: 27 Июня 2006 11:22
Ответить с цитатой

это уже второе (точнее другой стартер релешек не было в продаже) причем когда поменял проблема не пропала
Вернуться к началу
Lexx2111 сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 10 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 27 Июня 2006 11:31
Ответить с цитатой

Короче это трабла стартера такая. Мучился точно также. Меняешь втягивающее реле - где-то через месяца три та же фигня. Заливал шток бендикса вэдэшкой - помогало, месяца два заводился без сюрпризов. Потом все достало - купил новый катэковски стартер. Вот полгода все в порядке уже. Короче надо наверное че-та там ковырять, может туго ходит бендикс по штоку из-за этого контакты реле быстро подгорают. Но то что дело где-то в стартере это стопудово.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
Lexx2111



На форуме 10 лет
Сообщения: 17
Откуда: Москва
Авто: Ваз 2111
Сообщение Добавлено: 27 Июня 2006 11:43
Ответить с цитатой

у меня первый стартер Магнтек проездил года полтора нормально а потом все чаще и чаще! а когда новый такой же поставил через неделю началось!
Вернуться к началу
Lexx2111 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы