Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с газом, провал при нажатии на педаль

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с газом, провал при нажатии на педаль вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Step_



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Сообщение Добавлено: 26 Июня 2006 14:06
Ответить с цитатой

Народ подскажите есть проблема. Два дня назад началась вот такая проблема. Когда едешь начинаешь нажимать на газ а она тупо не едет потом еще разок наживаешь и она поехала. И так происходит через каждые двадцать минут езды. Проходил Т/О 2 в инкоме. Я так думаю что нужно промыть инжектор или что то с бензонасосом. У кого какие есть предложения что делать мне, а то так ездить прям не комфортно. Заранее всех блогадарю.
Вернуться к началу
Step_ сейчас offline Посмотреть профиль Отправить личное сообщение
maxxic



На форуме 11 лет
Сообщения: 1973
Откуда: г. Белгород
Авто: ВАЗ 21120, опал, 2001г., 1.5 16V, М 1.5.4N
Сообщение Добавлено: 26 Июня 2006 15:21
Ответить с цитатой

У меня такая же беда, только у меня почаще и не совсем не едет, а едет рывками, поменял свечи - значительно лучше стало, провалы как бы пропали, только осталась нехорошая работа движка, после комп диагностики, СТОшники говорят это лямбда. кто то тут писал, что ВВ провода менял и машинка как новая!
Вернуться к началу
maxxic сейчас offline Посмотреть профиль Отправить личное сообщение
Infernal



На форуме 11 лет
Сообщения: 125
Откуда: Днепропетровск, Украина
Авто: Scoda Octavia Elegance 1.8Turbo
Сообщение Добавлено: 26 Июня 2006 16:12
Ответить с цитатой

Step_ писал(а):
Народ подскажите есть проблема. Два дня назад началась вот такая проблема. Когда едешь начинаешь нажимать на газ а она тупо не едет потом еще разок наживаешь и она поехала. И так происходит через каждые двадцать минут езды. Проходил Т/О 2 в инкоме. Я так думаю что нужно промыть инжектор или что то с бензонасосом. У кого какие есть предложения что делать мне, а то так ездить прям не комфортно. Заранее всех блогадарю.


Че за машина-то? Та же фигня была у меня, оказалось виновата катушка зажигания (у меня их 4шт), причем ДСТ-2М показал что все ОК, пока не стали менять катушки по очереди. Теперь машинка лЁтает просто!

_________________
Scoda Octavia Elegance 1.8Turbo-ожидаю
Вернуться к началу
Infernal сейчас offline Посмотреть профиль Отправить личное сообщение
Step_



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Сообщение Добавлено: 26 Июня 2006 16:20
Ответить с цитатой

Машинка ВАЗ 21104, я вот думаю что это сетка на бензонасосе. Есть у кого как ее поменять в картинках. Был бы очень признателен. Заранее спасибо.
Вернуться к началу
Step_ сейчас offline Посмотреть профиль Отправить личное сообщение
Xorky



На форуме 10 лет
Сообщения: 4
Откуда: Вологда
Авто: ВАЗ-21103 ВАЗ ПРИОРА
Сообщение Добавлено: 26 Июня 2006 23:27
Ответить с цитатой

У меня также было, поменял датчик дроссельной заслонки и все OK стало.
Вернуться к началу
Xorky сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы