Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо включаются скрости после езды на 5-ой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Плохо включаются скрости после езды на 5-ой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 03 Июля 2006 09:30
Ответить с цитатой

После равномерного движения на 5-ой передаче в течение 15-20 минут, другие скорости начинают очень прохо втыкаться, приходится дважды нажимать сцепление, через несколько минут езды в гордском режиме все проходит. Масло в коробке хорошее, прошло 27 тысяч, уровень больше максимума на 1 см. Что это может быть, сцепление или синхронизаторы? Кстати сцепление последнее время иногда посвистывает при трогании на холодную.
_________________
217130 Приора, 2010 г.в., цвет Сочи.
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 04 Июля 2006 11:53
Ответить с цитатой

Ну что, ни у кого нет мыслей по этому поводу?
_________________
217130 Приора, 2010 г.в., цвет Сочи.
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
Imaginary



На форуме 11 лет
Сообщения: 349
Откуда: Северный Полюс.
Авто: Ваз 2114,Январь 7.2
Сообщение Добавлено: 04 Июля 2006 13:33
Ответить с цитатой

Разница в тепмературе.Едешь на 5 нагрузка соответсвенно маленькая,обдувается еще,а в пробке стоишь нагревается и хорошо начинают вклчаться. У меня вот что то похожее,только наоборот в пробке постошь неочень хорошо втыкаються,а едешь по трассе все ок. Может масло не соответсвует качеству,вяскости? Других вариантов нету,да и после чего это началось?
_________________
Вернуться к началу
Imaginary сейчас offline Посмотреть профиль Отправить личное сообщение
Artecom



На форуме 12 лет
Сообщения: 2718
Откуда: Новокузнецк Кемеровская обл.
Авто: временно, пешеход
Сообщение Добавлено: 04 Июля 2006 13:36
Ответить с цитатой

Imaginary писал(а):
Может масло не соответсвует качеству,вяскости? Других вариантов нету,да и после чего это началось?


Если масло G-5 то его в фтопу и залить G-4, нипомню где читал была у чаловека такая проблема
Вернуться к началу
Artecom сейчас offline Посмотреть профиль Отправить личное сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 05 Июля 2006 11:16
Ответить с цитатой

Началось не так давно, может с месяц- два назад (2 тык). Масло в коробке Esso из списка рекомендованных ВАзом. До 1-го ТО скорости вообще плохо включались, задняя со второго раза и с хрустом. На ТО сняли коробку и смазали шлицы первичного вала - он был не то что не смазанным, он был вообще ржавым. Масло тогда же сменили. После этого вроде стало лучше. Меня все-таки беспокоит сцепление, по утрам, когда заводишься с выжатой педалью - верещит пока не отпустишь потом целый день езжу - тишина.
_________________
217130 Приора, 2010 г.в., цвет Сочи.
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы