Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с электрикой 21083i

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с электрикой 21083i вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vladofff



На форуме 10 лет
Сообщения: 5
Сообщение Добавлено: 10 Июля 2006 09:06
Ответить с цитатой

Суть проблемы:
1 При включении тумблера ближнего света на приборке (любое положение), одновременно ярко подсвечиваются указатели поворотов (на приборке), индикатор дальнего света, стрелка топлива в бензобаке уходит на макс, отрубается тахометр... (сам пишу и ужасаюсь Wink
2 Снаружи, при этом, все в порядке: горит ближний и габариты, посторонние лампочки не подсвечиваются.
3 При включении поворотника (левого) поворот мигает сперели и сбоку, сзади в сочетании с красным габаритом получаетчся "бегущий огонь" - вспыхивает поворот,немного угасает габарит, поворот гаснет, габпарит горит нормально. Справа такой ерунды нет. Дальный свет включается нормально.
4 Лампочка ( неисправность эл цепи раньше периодически вспыхивала, теперь нет Smile
5 Погода сухая 2 й день. Мыл машину 2 дня назад. В дожди ездил без проблем . В черном ящике внешне все ок (не снимал). Общий провод, минус, массу - кому как нравится, проверил у каждого из поворотников (4 точки - две спереди и 2 сзади).
6 Раньше "сумасшествие" приборки ( все показатели на макс, было пару раз - лечилось включением/ выключениме тумблера ближнего света и, по моему, перезапуском двигателя


Может быть, это лечится стандартным способом ? ( Машина 21083i, 2002 г), а схемы электрики у меня неееетттт
Вернуться к началу
Vladofff сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 10 Июля 2006 09:38
Ответить с цитатой

Привет, брат по несчастию! Smile
Это заговор завода против мирного населения!!! У меня это в эту субботу приключилось.
моя суть проблемы:
Хоть и смайлы веселые, но мне не смешно савсем .
предыстория:
последние дней 7-10 иногда с первого раза не пускался двигатель по причине неоживающего стартера, но со 2-3 попытки он заводился и все было ок) я это хотел отложить до сл выходных, но пришлось в эти занятся Smile
СОБСНО ИСТОРЯ :Сажусь, ключом круть-верть - ноль эмоций. Ну да ладна инструмент под рукой, снял втягивающее, почистил, поставил на место. однохерственно. Подозрение пало на реле стартера, проверил - ага в нем дело. Завелись. Едем. Километров через 2 включаю ближний свет ( езжу по правилам Smile ) и о ужос!!! у меня включаются самопроизвольно стеклоомыватели и чистилки , повороты, датчики ОЖ и топлива кладуться вправо и начинают вращение, инф. панель становится похожа на новогоднюю иллюминацию. Бью по тормозам и мигом срывать клемму (х/з , а вдруг полыхнет? Smile )
постоял, почесал репу, проверил надежность крепления масы на двигатель, кузов и визуально прощупал провода, нет все в порядке. Цепляю клему обратно - все тихо. Ключег на стард! и опа - все снова приходит в движение ( датчики легли вправо, пищит мотор омывателя). вырубил я омыватель, и цепь питаня мафона и прикуривателя, потому как питание на них подавалось импульсивно, т.е. с интервалами в 5 сек. Фары пришлось не включать, т.к. при включении габаритов повороты мигали с удвоенной энергией в компании с дворниками, а при включении бл света повороты пропадали вовсе. Smile а при включении кнопки обогрева зад стекла или вентилятора печки (при вкл свете) можно было подстроечным резюком подсветки панели регулировать частоту мигания аварийки. Вобщем взаимосвязанных комбинаций набралось достаточно Smile
Приехал на дачу ( а ехали мы на нее из деревни) попросил у саседа ноут и проверил ЭСУД - нет, тут все в норме. Проверил генератор - все ок. Последовательно отключал цепи (вынимая предохранители), те линии которые я обесточил - ессно не работали, но другие продолжали какофонить. Снимал верхнюю вилку с проводами в эл блоке под капотом - ничего, все также, только правда панель при выкл зажигании светится в полнакала. Полез под панель и в рулевую колонку, проверил : потертых проводов нет, клеммы не окислены. Но явно где-то масса пропала ( я правильно догадался? ) все проверил еще раз ( не снимая передней панели) - нифуя, таже пестня.
И так, слухаю советы Smile
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Vladofff



На форуме 10 лет
Сообщения: 5
Сообщение Добавлено: 10 Июля 2006 09:46
Ответить с цитатой

Ага, приколище в том, что вроде в электронике немного понимаю. Но тут, блин, прям "сапожник без сапог".
Подумал может быть контакты в продрулевых стрерлись ?
А ты черный ящик проверял?
Вернуться к началу
Vladofff сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 10 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 10 Июля 2006 09:48
Ответить с цитатой

По моему верно соображаешь - масса пропала где-то под панелью приборов. Может уважаемые форумляне подскажут, на какой болт там масса прикручена, вот его нужно подтянуть, а еще лучше снять и зачистить контакт, может там краской залито.
В первом посте еще нужно проверить как крепится масса заднего фонаря и подергать фишку на плате.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
Xpert
Свой человек
Свой человек


На форуме 11 лет
Сообщения: 4155
Откуда: Москва
Сообщение Добавлено: 10 Июля 2006 11:17
Ответить с цитатой

Болт под которым сидит масса проводки панели приборов вкручен в крепление рулевой колонки (не знаю, может не так называется). Достать это хозяйство не сняв торпеду сложновато.
_________________
2113 16v, Калина 2, Audi A4
Вернуться к началу
Xpert сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 10 Июля 2006 11:24
Ответить с цитатой

Под панелью приборов нашел с массы одна в верхнем левом углу, другая на рулевой колонке( но на ней сидит сигнализация ). Все массы (фары, повороты, стопы, омыватель, на кузове, на двигуне)скручивал и зачищал. Черный ящик просмотрел, все колодки без закислов, реле все исправные, предохранители целые. Еще беда и в том, что проводов куча туева, авто 21083инж, а провода похоже и от карба и от инжа, да к томуже от 21099 и часть от 2110( эбу) и это правда (читал этикетки-бирки на жгутах), что добовляет много ласковых в адрес завода!!!
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 10 Июля 2006 11:27
Ответить с цитатой

Пусть сборщики этого тарантаза ( VIN могу сообщить Smile ) убьют себя ап стену!!!
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 10 Июля 2006 12:12
Ответить с цитатой

я тут смотрю на эл схемку 2114, (они почти одинаковые с 2108). У меня появилась мысль: в черном ящике имеются диоды:
1) задействованы на питании реле указателя поворотов и аварийки
2)на управлении стеклоомывателя и чистилки
всего их 6 шт (на 2114)
сколько их на 2108 я не знаю, м/б столько же.
Имхо, если пробит один из них, то такая котовасия возможна?
в тоже время прикуриватель перестал работать, хотя от этой цепи работает магнитола (при выкл зажигании нормально, а при включенном с интервалами), освещение салона и обогрев.
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Cox



На форуме 11 лет
Сообщения: 251
Откуда: www.rurap.ru
Авто: 21093, 96г.в.
Сообщение Добавлено: 10 Июля 2006 13:12
Ответить с цитатой

"-"
_________________
На груди значок и надпись - ГУД ЛАК.
Хочешь обогнать мой ТАЗ - спроси меня как!
Вернуться к началу
Cox сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 10 Июля 2006 14:31
Ответить с цитатой

Но где???? Smile
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Vladofff



На форуме 10 лет
Сообщения: 5
Сообщение Добавлено: 10 Июля 2006 21:20
Ответить с цитатой

Снял и просушил разъемы ЧЯ. Проблема с индикацией на приборке исчезла. Осталось другое: при включении ближнего и нажатии тормоза , левый поворотник начинает ерундить. Детально буду разбираться завтра.
Можно ли добраться до массы приборки и подрулевых переключателей не разбирая панель? (проклеена). Опиши точней, где находятся клеммы
Вернуться к началу
Vladofff сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 11 Июля 2006 10:33
Ответить с цитатой

Стоп! Smile моё лечение:
Вчера вооружившись Атверткой, ключами и тестером позачистил массы еще раз и где еще не дошла рука в прошлый раз. Снял и разобрал черный ящик, удалил с платы мельхиоровый налет ( был в одном месте обильный ) протер смазал эл вазелином и водрузил на место. Каждую релюшку проверил, каждый пыр) - все по прежнему. Оставалась незачищенная масса панели приборов, снимать торпеду в 11 вечера было уже влом и я пошел домой спать. А где ее параллелить я не знал.
Сеня утром у электрика подтвердились мои доводы.
Он пробросил дополнительную массу от провода прикуривателя на кузов, в месте крепления массы вентилятора печки, все стало ок.
Взяли 100рэ. Граждане, имейте под рукой атлас сваего таза! Smile ( вот у меня его как раз не было )

Vladofff, хорошобы снять ЧЯ и почистить его плату, а то там токопроводящей зелени скапливается порядлчно. а еще, в твоем случае, я бы проверил массу на фарах ( у меня она около правого переднего поворота, и на задних фонарях - на каждом свою, она под черной крышкой)
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Vladofff



На форуме 10 лет
Сообщения: 5
Сообщение Добавлено: 11 Июля 2006 10:58
Ответить с цитатой

тьфу, тьфу, проблему решил. Заменил общий провод разводки заднего левого фонаря.... был плохой контакт в силовом разъеме... обошелся обычным тестером без схемы, хотя, конечно, это не правильно
Вернуться к началу
Vladofff сейчас offline Посмотреть профиль Отправить личное сообщение
Vazzon



На форуме 10 лет
Сообщения: 11
Откуда: Волгоград
Авто: 210083i 2002г/в
Сообщение Добавлено: 11 Июля 2006 11:39
Ответить с цитатой

главное победил проблему Wink
Вернуться к началу
Vazzon сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы