Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нужна помощь! не заводится после отключения аккумулятора...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Нужна помощь! не заводится после отключения аккумулятора... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
amigo2112



На форуме 11 лет
Сообщения: 87
Откуда: Саратов
Авто: 2112 16v
Сообщение Добавлено: 27 Июля 2006 15:02
Ответить с цитатой

Кто знает что могло случиться? Сняли клему на ночь утром поставили попытались завести стартер крутит бензонасос работает а она даже не схватывает.... Что могло случиться ?
Вернуться к началу
amigo2112 сейчас offline Посмотреть профиль Отправить личное сообщение
zarub



На форуме 12 лет
Сообщения: 569
Откуда: Питер В.О.
Авто: 99 - 102 - Lanos - Куяящ
Сообщение Добавлено: 27 Июля 2006 15:27
Ответить с цитатой

Как ИММО (топливо в цилиндрах), как сигналка (топливо,искра)?
_________________
меняю ВАЗ 2110 на Вас в 21 10.
Вернуться к началу
zarub сейчас offline Посмотреть профиль Отправить личное сообщение
Сriket



На форуме 10 лет
Сообщения: 12
Откуда: Север МО
Авто: ВАЗ 2111 1.5 8V
Сообщение Добавлено: 27 Июля 2006 15:37
Ответить с цитатой

Скорее сигналка. Попробуй снятьпоставить на охрану несколько раз и заводи.
_________________
Берегите себя и своих близких.
Вернуться к началу
Сriket сейчас offline Посмотреть профиль Отправить личное сообщение
amigo2112



На форуме 11 лет
Сообщения: 87
Откуда: Саратов
Авто: 2112 16v
Сообщение Добавлено: 27 Июля 2006 15:39
Ответить с цитатой

хорошо попробую, я тоже думаю что сигналка...
ИММО не активирован оно само не могло включиться ?
Вернуться к началу
amigo2112 сейчас offline Посмотреть профиль Отправить личное сообщение
amigo2112



На форуме 11 лет
Сообщения: 87
Откуда: Саратов
Авто: 2112 16v
Сообщение Добавлено: 27 Июля 2006 16:06
Ответить с цитатой

Проверил сигналку не помогло, включили выключили несколько раз не помогает...
Вернуться к началу
amigo2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Рефулер



На форуме 12 лет
Сообщения: 1989
Откуда: М.О.Рублёвка
Авто: "Двенашка" 2003г продал,теперь ЛАНСЕР 10
Сообщение Добавлено: 27 Июля 2006 16:11
Ответить с цитатой

Год назад была аналогичная ситуация,ИММО сам активировался.Пришлось снять контроллер и везти перепрошивать.
Вернуться к началу
Рефулер сейчас offline Посмотреть профиль Отправить личное сообщение
amigo2112



На форуме 11 лет
Сообщения: 87
Откуда: Саратов
Авто: 2112 16v
Сообщение Добавлено: 27 Июля 2006 16:25
Ответить с цитатой

а как определить что ИММО активировался ??? Бензонасос вроде шумит. Насколько я знаю если ИММО то тогда он отключает БН или нет ?
Вернуться к началу
amigo2112 сейчас offline Посмотреть профиль Отправить личное сообщение
ANDYS



На форуме 11 лет
Сообщения: 1735
Откуда: Москва
Авто: hatchmobille
Сообщение Добавлено: 27 Июля 2006 16:46
Ответить с цитатой

Сам по себе ИММО активироваться не мог, если в него красным ключиком не тыкали!
Вернуться к началу
ANDYS сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
bkr



На форуме 11 лет
Сообщения: 212
Откуда: Москва
Авто: Тушканчик
Сообщение Добавлено: 27 Июля 2006 16:51
Ответить с цитатой

amigo2112 писал(а):
а как определить что ИММО активировался ??? Бензонасос вроде шумит. Насколько я знаю если ИММО то тогда он отключает БН или нет ?


Нет, безонасос качает когда иммо активирован
Вернуться к началу
bkr сейчас offline Посмотреть профиль Отправить личное сообщение
amigo2112



На форуме 11 лет
Сообщения: 87
Откуда: Саратов
Авто: 2112 16v
Сообщение Добавлено: 27 Июля 2006 16:52
Ответить с цитатой

нет никто ничем в него не тыкал, да и раньше я же снимал клему и никогда такого не было всегда потом заводилась....

а это поставил на СТО а у них там типо правило на ночь отсоединять клему... для безопасности...
Вернуться к началу
amigo2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Svarog



На форуме 13 лет
Сообщения: 696
Откуда: Н.Новгoрод
Сообщение Добавлено: 27 Июля 2006 17:34
Ответить с цитатой

Попробуйте продуть цилиндры - газ в пол, стартер на пуск, крутить несколько секунд. У меня как-то при отключении АКБ форсунки накидали в цилиндры керосина, и пока не продул, не завелась.
Вернуться к началу
Svarog сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы