Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ошибка "пропадание борт.сети"

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Ошибка "пропадание борт.сети" вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Aнджей



На форуме 11 лет
Сообщения: 3730
Сообщение Добавлено: 03 Августа 2006 11:28
Ответить с цитатой

Уже второй раз вижу за неделю эту ошибку. С чем она связана?
Вернуться к началу
Aнджей сейчас offline Посмотреть профиль Отправить личное сообщение
Deon



На форуме 12 лет
Сообщения: 1491
Откуда: Москва ЮАО
Авто: ВАЗ 2112 -> FordFOCUS
Сообщение Добавлено: 03 Августа 2006 12:37
Ответить с цитатой

Аккумулятор отсоединяли?
Вернуться к началу
Deon сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
gOSHa_21104



На форуме 12 лет
Сообщения: 768
Откуда: Нягань, ХМАО
Авто: ВАЗ-21104 Multic x11 => Honda Civic Executive
Сообщение Добавлено: 03 Августа 2006 12:40
Ответить с цитатой

..... скорее всего с "массой" "АКБ=>КУЗОВ"
Вернуться к началу
gOSHa_21104 сейчас offline Посмотреть профиль Отправить личное сообщение
tibett



На форуме 11 лет
Сообщения: 65
Откуда: Москва
Авто: ВАЗ 2112 1,5л 16V 2003г.в.
Сообщение Добавлено: 03 Августа 2006 16:43
Ответить с цитатой

Анджей писал(а):
Уже второй раз вижу за неделю эту ошибку. С чем она связана?

у меня обычно после отсоединения маасовой клеммы(ну или как там?)
Вернуться к началу
tibett сейчас offline Посмотреть профиль Отправить личное сообщение
Aнджей



На форуме 11 лет
Сообщения: 3730
Сообщение Добавлено: 03 Августа 2006 21:29
Ответить с цитатой

Deon писал(а):
Аккумулятор отсоединяли?

Нет, разве что когда сигналку ставили и ПТФ. Но это было неделю назад, а ошибка с периодичностью в три дня вылезает.
Вернуться к началу
Aнджей сейчас offline Посмотреть профиль Отправить личное сообщение
Borman



На форуме 12 лет
Сообщения: 693
Откуда: Дмитров
Авто: ВАЗ 2110(карб.)
Сообщение Добавлено: 03 Августа 2006 22:10
Ответить с цитатой

Анджей писал(а):
Deon писал(а):
Аккумулятор отсоединяли?

Нет, разве что когда сигналку ставили и ПТФ. Но это было неделю назад, а ошибка с периодичностью в три дня вылезает.

Знать блокировку сигналки, на разрыв питания ЭБУ поставили. Питание ЭБУ рвётся, при включёной сигналке, ошибка появилась. Гони к инсталляторам сигналки, пусть питание БН рвут(толстый серый провод).

_________________
ВАЗ 2110(карб.) МПСЗ-ZH-ДПКВ. Автозапуск на карбе.
Вернуться к началу
Borman сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы