Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите, не работает стартер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Помогите, не работает стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
nickneck



На форуме 12 лет
Сообщения: 112
Сообщение Добавлено: 20 Августа 2006 20:46
Ответить с цитатой

Подскажите подъезжаю сейчас к гаражу, вышел открыл, сел в машину щелчок и тишина стертер совсем не работает, поворачиваю ключ опять тишина, бензонасос не качает, вся остальная электрика работает. Сначала думал предохранитель но такого вообще нет.
Что это вообще может быть....Машину кое как затолкал в гараж потому как устал и уже ничего не мог делать.
И еще попутно как предохранители вытаскиваются?...я их пробовал тянуть чуть плату с корнем не вырвал а они хот бы хрен
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
dk-34



На форуме 12 лет
Сообщения: 1141
Откуда: Волгоград
Авто: Dartz Prombron
Сообщение Добавлено: 20 Августа 2006 21:07
Ответить с цитатой

В режиме СТАРТ приборы гаснут?
_________________
http://034rus.ru/
Делаю кардиограмму сердца на ELM327. Дорого.
Вернуться к началу
dk-34 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Dr Alles



На форуме 12 лет
Сообщения: 146
Откуда: Москва, Зеленоград
Авто: 21120>>VW Jetta 1,6
Сообщение Добавлено: 20 Августа 2006 22:12
Ответить с цитатой

dk-34 писал(а):
В режиме СТАРТ приборы гаснут?

... это вряд-ли, он бы написал.

К стартеру подходит одиночный провод малого сечения - подает напругу к втягивающему реле - посмотри его контакт - пошевели. У меня на почти новой машине, но после долгой тряски по разбитой дороге на Н.Новгород было точно также - рукой пошевелил и заработало. Бенз не работает, если > 3 раз вкл. зажигание без работы стартера.
Вернуться к началу
Dr Alles сейчас offline Посмотреть профиль Отправить личное сообщение
Svarog



На форуме 13 лет
Сообщения: 696
Откуда: Н.Новгoрод
Сообщение Добавлено: 20 Августа 2006 22:25
Ответить с цитатой

Цитата:
Подскажите подъезжаю сейчас к гаражу, вышел открыл, сел в машину щелчок и тишина стертер совсем не работает, поворачиваю ключ опять тишина, бензонасос не качает, вся остальная электрика работает. Сначала думал предохранитель но такого вообще нет.
Что это вообще может быть....Машину кое как затолкал в гараж потому как устал и уже ничего не мог делать.


Вообще эта тема вся изъезжена уже лет как двадцать
. Суть в следующем: цепи стартера предохранителями не защищены. Есть два основных варианта: 1. не срабатывает втягивающее реле - нет четкого щелчка при переводе ключа в положение "Стартер". Искать в цепях управления втягивающего реле - т.е. провод на самом реле, замок зажигания, дополнительное реле стартера (если есть). Проверка простая - проводком на контакт этого реле с клеммы + АКБ (только не забыть поставить ручник и нейлтраль на КПП, иначе авто наедет на проверяющего).
2. щелчок есть, стартер не крутится. Либо износились до предела или зависли щетки, либо сгорели обмотки и прочие проблемы в стартере.
3. дополнительный варианет - если при попытке запустить стартер гаснут контрольные лампы (все) и просаживается напруга, либо АКБ посажен либо окислились клеммы АКБ и иже с ним. Но это, как правило, очевидно.
Вернуться к началу
Svarog сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 12 лет
Сообщения: 112
Сообщение Добавлено: 20 Августа 2006 22:42
Ответить с цитатой

Приборы не гаснут при повороте ключа не гаснут, все работает, а вот щелчков вообще никаких нет, один раз из пяти наверное тихонечко цыкнуло в сразу после поворота ключа и все...
А бенз не качал уже после первого раза странно...
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 12 лет
Сообщения: 112
Сообщение Добавлено: 21 Августа 2006 16:14
Ответить с цитатой

В общем в сервис поехать сегодня не смог так как тянуть было не кому...посмотрел на все отдохнувшими глазами. Симптомы следующие:
1. Все электропотребители работают отлично.
2. Иммо мигает медленно
3. Вставляю ключ, поворачиваю загорается БСК и лампочки на приборке стандартные - акк, чекинж и т.д., но иммо не считывает данные из брелка
4. Поворачиваю ключ в режим зажигания к лампочкам на приборке добавляется еще одна. В самой правой части приборки внизу загорается треугольник с восклицательным знаком...в описании приборки я такого не нашел вообще (приборка мех). Есть только кружок с воскл. знаком (тормозная система), но он в другом месте...мож оно тока приборка малек отличается. Тишина полная.
5. В момент поворота ключа напруга не просаживается.

Попробовал потыкать как советовали проводом с + акка на клему стартера...ничего кроме щелчков где-то в районе монтажного блока...больше ничего. Мож не туда тыкал, но вроде больше некуда.

Склоняюсь что гонит замок зажигания...т.к очень странно участие иммо.
Может кто еще что подскажет?
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Svarog



На форуме 13 лет
Сообщения: 696
Откуда: Н.Новгoрод
Сообщение Добавлено: 21 Августа 2006 22:14
Ответить с цитатой

Значится так.
Судя по описанию, почти наверняка замок зажигания или цепи управления втягивающим реле. Но лучше все-таки при выключенном зажигании и при нейтрали подать проводом "+" на зажим управления втягивающего реле - это не здоровенный болт на задней крышке втягивающего реле, а контакт поменьше: там всего три контакта - две здоровенных шпильки с гайками и то ли ножевой контакт, то ли шпилька поменьше. Нужно проводом подать напругу с клеммы "+" АКБ именно на него. Если щелчок будет - проблема с замком зажигания, не будет - с втягивающим реле стартера.

Второй способ - найти провод, подходящий к контакту втягивающего реле и проверить тестером подачу на него напруги в положение ключа зажигания "стартер". Но это не столь очевидно: нужен тестер, помощник и не факт что имеющейся напруги хватит втягивающему реле - у него ток срабатывания ампер 30.

А скорее всего просто обгорели клеммы в замке зажигания.

Иммобилайзер не имеет отношения к стартеру никакого. Если он не переходит в режим чтения при включении зажигания, значит на него не подается напруга с замка зажигания (20 контакт колодки АПС-4 если не ошибаюсь). Стоит попробовать перевести его в режим чтения открыванием водительской двери - если соответствующий провод не оборван.
Вот вроде и все что мог придумать заочно.
Вернуться к началу
Svarog сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 12 лет
Сообщения: 112
Сообщение Добавлено: 22 Августа 2006 00:12
Ответить с цитатой

Svarog

Огромное спасибо за подробный и обстоятельный ответ...теперь все уложилось как по полочкам. Wink
Похоже действительно замок, т.к он периодически заедал, да еще и иммо тут нипричем затесался.
А провод к иммобилайзеру от двери действительно оборвали при установке сигналки, т.к что он кроме как с ключа не включается.
В общем еще раз огромная благодарность всем откликнувшимся...завтра надеюсь вновь стать мобильным...
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы