Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Выжимаю сцепление а скорости не включаются. Подскажите.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Выжимаю сцепление а скорости не включаются. Подскажите. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
AleX_St



На форуме 12 лет
Сообщения: 77
Сообщение Добавлено: 28 Августа 2006 16:49
Ответить с цитатой

Приветствую Всех!
Народ подскажите.
Вот в чем дело. При включенном двигателе, выжимаю сцепление чтобы включить передачу а они не включаются.
При выключенном движке все передачи включаются.
Что может быть? и каковы способы устрания?
Заранее Спасиб за ответ.
Вернуться к началу
AleX_St сейчас offline Посмотреть профиль Отправить личное сообщение
Anjey454



На форуме 13 лет
Сообщения: 128
Откуда: г.Минск
Авто: 21099-карб
Сообщение Добавлено: 28 Августа 2006 16:58
Ответить с цитатой

у меня в своё время такое было из-за рассыпавшихся пружинах на диске сцепления...
...мастера были метрах в пятисот, так я втыкал вторую передачу потом заводил двигатель, так потихоньку и доехал.........поменял диск сцепления
Вернуться к началу
Anjey454 сейчас offline Посмотреть профиль Отправить личное сообщение
sdupel



На форуме 11 лет
Сообщения: 11
Откуда: Моск. обл.
Авто: 2114
Сообщение Добавлено: 28 Августа 2006 17:15
Ответить с цитатой

В магазин за сцеплением 8-) . Так же было.
Вернуться к началу
sdupel сейчас offline Посмотреть профиль Отправить личное сообщение
ВМ



На форуме 12 лет
Сообщения: 175
Откуда: Красногорск МО
Сообщение Добавлено: 28 Августа 2006 17:19
Ответить с цитатой

+2
Вернуться к началу
ВМ сейчас offline Посмотреть профиль Отправить личное сообщение
vitalik-b



На форуме 14 лет
Сообщения: 5775
Откуда: Таганрог, 61 регион
Авто: Mazda Xedos 6, ВАЗ 2101, ШНГ
Сообщение Добавлено: 28 Августа 2006 18:11
Ответить с цитатой

может вилку согнул?
Вернуться к началу
vitalik-b сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
SPGEAR



На форуме 12 лет
Сообщения: 4911
Откуда: Санкт-Петербург
Авто: ВАЗ-2115i,БОШ М7.9.7 и VW Golf2, купе, 1.8 GTI, 129 л.с.
Сообщение Добавлено: 28 Августа 2006 20:15
Ответить с цитатой

Без снятия коробки сказать тяжело,может со сцеплением беда,а может и коробке лапти.На восьмерке была такая беда два раза.Первый раз рассыпался выжимной,а второй раз коробка по пи.. пошла.
_________________
VAZ EVOLUTION 15(PRAGMAT RALLY)
Вернуться к началу
SPGEAR сейчас offline Посмотреть профиль Отправить личное сообщение
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 28 Августа 2006 21:10
Ответить с цитатой

Пружинка на диске вылетела. Дуй за сцепой, меняй лучше в сборе, чтоб потом не париться.
2 мес назад ставил Сакс. полет нормальный вылелось в 1900 - сцепа, 1000р.- работа. Да и вилку на всякий купи новую и шлицы для нее.
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
-GENERATOR-



На форуме 11 лет
Сообщения: 317
Откуда: Москва
Авто: Mazda 323 1.5 (115hp) АКПП
Сообщение Добавлено: 29 Августа 2006 08:13
Ответить с цитатой

А у меня такое было, когда у троса сцепления резинка порвалась (такая резиновая шайба, которая вставляется в моторный щит). То есть когда нажимаешь цепление - кожух троса с тросом елозит, а сцепление не выключает. Посмотри внимательно - когда нажимаешь сцепление - двигается ли вилка!
_________________
Mazda 323
Вернуться к началу
-GENERATOR- сейчас offline Посмотреть профиль Отправить личное сообщение
Michael099



На форуме 11 лет
Сообщения: 80
Откуда: Барнаул
Авто: 21099 карб. 96 г.в.
Сообщение Добавлено: 29 Августа 2006 08:52
Ответить с цитатой

Похоже ты его прилепил. У меня зимой как-то было подобное. Застрял в сугробе и дал побольше оборотов двиглу, при этом отпускал сцепу и так неск. раз. После чего проявились твои симптомы. Что я сделал. После того как меня вытолкали из сугроба я стартером при включенной первой скорости и нажатом сцеплении попытался завестись. При этом машина дергалась как при отпущенном сцеплении (оно и понятно диски то ведь слиплись). Не беда подумал я и выжав ручник, применив максимальное нажатие на педаль тормоза и сцепления покрутив старер и при этом дергаясь как сумашедший все-таки оно (диск сцепления и маховик) разлепилось. Причем после этого сцепление стало заметно лучше работать т.е. четче включаться и т.д. Прошел с тех пор 8 тыс. км. Все это время я в раздумьях пора ли менять сцепу или нет? Но вроде все работает.
_________________
Простота - критерий истины!
Вернуться к началу
Michael099 сейчас offline Посмотреть профиль Отправить личное сообщение
Добрый САМАРитянин



На форуме 11 лет
Сообщения: 80
Откуда: СИБИРЬ, Забайкалье
Авто: ВАЗ-2115, 2004 г.в.
Сообщение Добавлено: 30 Августа 2006 07:26
Ответить с цитатой

Подтверждаю слова Michael099!
У меня такое было тоже, правда летом.
Как-то разразился ливень и в одном месте улицы залило так, что пробираться пришлось по бампер в воде, да еще маневрируя среди "загнувшихся" машин. Короче плавал минут пять! Выбрался матерясь на дождь, улицу и ливневую канализацию! Через пару минут приехал туда куда ехал - вышел, ушел. Когда пришел - аналогичная ситуация, скорости не включаются (синхронизатор не дает). Еще толком не зная в чем причина, а ехать-то надо пришлось глушить двигатель, включать скорость и заводиться на ходу стартером. Отлипли диски метров через пять (сцепление выжал и притормазил). Весь день и некоторое время после "прислушивался" к сцеплению - не проявиться ли еще что! Но слава Богу уже и забыл было про этот случай (вспомнил только прочитав здесь).
Так что совет - если нет явных проявлений (в виде порванного троса и т.п.) можно попробовать полечить аналогичным способом. УДАЧИ!
Smile

_________________
Изменим жизнь к лучшему?
Вернуться к началу
Добрый САМАРитянин сейчас offline Посмотреть профиль Отправить личное сообщение
StRy



На форуме 12 лет
Сообщения: 718
Откуда: Новокузнецк
Сообщение Добавлено: 30 Августа 2006 09:32
Ответить с цитатой

AleX_St
Если дефект плавующий, тобишь иногда можешь всетаки включить передачу при работающем двигле, тогда разболталась демпферная пружинка, стает "раком" и не дает расцеплятся диску, тогда на замену сцепки, лучше менять все в сборе, иначе будет неравномерный износ или ещё чего, что диск превратится в погремушку, также развалятся демпферные пружины. Попробуй на максимум затянуть тросик сцепления, если помогло, тогда меняй тросик сцепки. Возможно что вилке капец, или ещё чего, но лучше вскрытие, сразу все поможет.

_________________
NISSAN BLUEBIRD SYLPHY 2002 г.в.
TOYOTA COROLLA RUNX 2001 г.в.
Вернуться к началу
StRy сейчас offline Посмотреть профиль Отправить личное сообщение
AleX_St



На форуме 12 лет
Сообщения: 77
Сообщение Добавлено: 30 Августа 2006 13:07
Ответить с цитатой

Приветствую ВСЕХ!!!
Правы оказались Michael099 и YuS & Marusya!!!!
ЧУДО просто какое-то!!!! Вчера пришел в гараж....ну думаю попробую завести....и попробовать еще раз все проверить и что вы думаете? - завелся...выжимаю сцепление...все ок....пытаюсь включить первую....и О ЧУДО!!! включилось без проблем....переключают на заденюю (чтоб выехать и прокатится около гаражей)...все без проблем. Передачи все переключатся четко , правда есть небольшое клацание...ну думаю эт от того что я хомутом от тяги коробки передач зацепил и сместил его...там где кулиса....в выходные поеду в сервис ..там поконкретнее посмарю че было)))).
Всем ОГРОМНОЕ спасибо за свои ответы!
Вернуться к началу
AleX_St сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы