Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с электрооборудованием (указатели поворотов)

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> "Классика" -> Проблема с электрооборудованием (указатели поворотов) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sidko



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 31 Августа 2006 17:42
Ответить с цитатой

В последнее время очень часто наблюдается проблема с указателем поворотов на ВАЗ 061. После включения поворота лампочки некоторое время мигают, а потом перестают и в 80% случаев при повторном включении уже не включаются; если включать аварийку - то она просто светится немигая). После выключения зажигания картина обычно повторяется. Сначала думал, что проблема в проводке, но проверил - все провода целые. Подскажите, что можно проверить и как? Может у когото встречалось что-то подобное.
Вернуться к началу
Sidko сейчас offline Посмотреть профиль Отправить личное сообщение
Hans11



На форуме 10 лет
Сообщения: 1261
Откуда: Москва
Сообщение Добавлено: 31 Августа 2006 17:53
Ответить с цитатой

У меня такая же проблема, покупаю уже второе реле-прерыватель.
Разобрал посмотрел - оба сделаны на SMD компонентах, причем компоненты стоят снизу до корпуса около 1мм, если воткнуть без корпуса все работает, скорее всего никто из производителей не расчитывал тепловой режим работы транзисторов. Мое решение отпаивать SMD транзисторы, сверлить отверстия и ставить штырьковые компоненты. Займусь на досуге 8-)

_________________
ВАЗ2106--> живу на свете по доверенности
Вернуться к началу
Hans11 сейчас offline Посмотреть профиль Отправить личное сообщение
Valeris



На форуме 11 лет
Сообщения: 56
Сообщение Добавлено: 31 Августа 2006 17:53
Ответить с цитатой

Думаю, что надо заменить реле указателей поворота
_________________
ВАЗ-21053 96г. БСЗ
Вернуться к началу
Valeris сейчас offline Посмотреть профиль Отправить личное сообщение
Lednik
ж0сткая резина
ж0сткая резина


На форуме 12 лет
Сообщения: 5360
Откуда: Москва
Авто: Renault Fluence 1,6л 106 л.с. Dinamique
Сообщение Добавлено: 31 Августа 2006 17:54
Ответить с цитатой

меняй реле поворотников
находится под комбинацией приборов.
стоит рублей 50 штоли, не помню.
8-)

_________________
Желание-вот что заставляет нас страдать,но как только мы научимся уничтожать свои желания,любая полученная нами мелочь превратится в бесценный дар©KK
Вернуться к началу
Lednik сейчас offline Посмотреть профиль Отправить личное сообщение
Sidko



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 31 Августа 2006 17:57
Ответить с цитатой

Буду пробовать менять, только как-то непонятно почему оно то работает - то не хочет!
Вернуться к началу
Sidko сейчас offline Посмотреть профиль Отправить личное сообщение
Hans11



На форуме 10 лет
Сообщения: 1261
Откуда: Москва
Сообщение Добавлено: 31 Августа 2006 17:58
Ответить с цитатой

Sidko
Потому- что нагревается перестает, остывает работает нормально

_________________
ВАЗ2106--> живу на свете по доверенности
Вернуться к началу
Hans11 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 31 Августа 2006 19:54
Ответить с цитатой

в авто49 летом покупал вроде бы за 90 р. У самого сдохло.
Правда у меня косяк с самой релюшкой магнитной был, как я понял, разобрав корпус. Посмотрим, сколько это проживет.
Поменял почти сразу, т.к. у меня западало так, что поворотники вообще никак не светились.
В общем возвращаясь к началу темы, тут 100% релюху менять.

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Fragesteller



На форуме 11 лет
Сообщения: 457
Откуда: Оренбург
Авто: ВАЗ-21074 2004г. 72 ткм ГБО
Сообщение Добавлено: 31 Августа 2006 20:28
Ответить с цитатой

Было у меня такое. На жаре переставали работать, на холоде все было нормально. Когда и на холоде отказали - поменял на фиг.
_________________
Wer will, der kann.
На сайте - наша музыка.
Вернуться к началу
Fragesteller сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Sidko



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 11 Сентября 2006 12:07
Ответить с цитатой

Заменил реле, действительно проблема пропала. Старое снятое реле включаю от батареии - работает без сбоев, странно это ):.
Всем спасибо за помощь!
Вернуться к началу
Sidko сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы