Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ахтунг! Не едет!! :(

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Ахтунг! Не едет!! :( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 09 Сентября 2006 17:12
Ответить с цитатой

Залил я бак на BP, заодно поменял свечи.
Вчера началась какая-то хрень!
Машина НИХРЕНА не разгоняется. А если и раскачегарю да 98-100, то боьше никак! Педаль в полу, а ни обороты ни скорость не увеличиваются. Чего делать не знаю. И скорость медленно набирает, и дергается просто ужасно! Со светофоров просто пипец трогаться, даже классика обгоняет!
Камрады, друзья, помогите плз советом! Раньше такого не было!

Больше всего грешу на 3 вещи:
-сетка бензонасоса
-засрались форсунки (только как-то неожиданно быстро)
-свечи, провода (МЗ новый 10 тыс всего)

Вроде не троит! Sad
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
*Kostik*



На форуме 11 лет
Сообщения: 10666
Откуда: Москва
Авто: Киа Рио 2010 comfort MT + Киа Спортаж Prestige 2012
Сообщение Добавлено: 09 Сентября 2006 17:25
Ответить с цитатой

вообще еще может ДМРВ.Но судя потому что у тя так все резко произошло...то скорее всего BP,я уже говорил Борискину про BP он не верил...
Вернуться к началу
*Kostik* сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
*Demon*



На форуме 11 лет
Сообщения: 594
Авто: 2114i
Сообщение Добавлено: 09 Сентября 2006 17:26
Ответить с цитатой

Свечи старые вкрути и проверь, может палево подсунули.
_________________
Свободную дорогу каждому...
Вернуться к началу
*Demon* сейчас offline Посмотреть профиль Отправить личное сообщение
*Kostik*



На форуме 11 лет
Сообщения: 10666
Откуда: Москва
Авто: Киа Рио 2010 comfort MT + Киа Спортаж Prestige 2012
Сообщение Добавлено: 09 Сентября 2006 17:26
Ответить с цитатой

*Demon* +1
Вернуться к началу
*Kostik* сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 09 Сентября 2006 17:29
Ответить с цитатой

*Demon* писал(а):
Свечи старые вкрути и проверь, может палево подсунули.

Попробую, если так, то я им их в задницы вкручу! Mad
Хотя вроде в ГРАНТе брал. Бошь, с перфорацией, с виду не полево, зазор 1.1, как и был Sad
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
Zorge



На форуме 13 лет
Сообщения: 46
Откуда: город-герой Москва
Авто: 21093i
Сообщение Добавлено: 09 Сентября 2006 17:56
Ответить с цитатой

У меня подобная хрень была! Но причина сразу обнаружилась - открыл вечером в темноте капот с заведенным двигателем, а там высоковольтные провода искрятся как ЛЭП во время грозы!!! Заменил провода, ну и свечи за одно.. Проблема неминуемо исчезла))

________________________
ВАЗ 21093инж, 2004, 70 тык

_________________
_________________
21093i, 2004, 100000 тык
Вернуться к началу
Zorge сейчас offline Посмотреть профиль Отправить личное сообщение
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 09 Сентября 2006 18:16
Ответить с цитатой

Zorge писал(а):
У меня подобная хрень была! Но причина сразу обнаружилась - открыл вечером в темноте капот с заведенным двигателем, а там высоковольтные провода искрятся как ЛЭП во время грозы!!! Заменил провода, ну и свечи за одно.. Проблема неминуемо исчезла))

Странно... Shocked
Попробую поменять! Отпишусь!
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
*Demon*



На форуме 11 лет
Сообщения: 594
Авто: 2114i
Сообщение Добавлено: 09 Сентября 2006 18:22
Ответить с цитатой

Проверь еще ВВ правильно сидят ?
_________________
Свободную дорогу каждому...
Вернуться к началу
*Demon* сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 09 Сентября 2006 23:13
Ответить с цитатой

Да нормальный там бензин
Свечи мне кажеться засраны, махни старые. Да и точто ты их правильно подсоединил с МЗ?
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
rom508



На форуме 11 лет
Сообщения: 530
Откуда: Москва
Авто: Был ВАЗ 2114, сейчас Шевроле Лачетти седан
Сообщение Добавлено: 09 Сентября 2006 23:43
Ответить с цитатой

Boriskin писал(а):
Да и точно ты их правильно подсоединил с МЗ?

Вполне вероятно.
Вернуться к началу
rom508 сейчас offline Посмотреть профиль Отправить личное сообщение
Glukon



На форуме 11 лет
Сообщения: 333
Откуда: Санкт-Петербург
Авто: ВАЗ 21083 - > Suzuki SX4 sedan (секс)
Сообщение Добавлено: 10 Сентября 2006 00:28
Ответить с цитатой

а у меня почти такие же симптомы + не едет накатом Smile клинит колодки Sad иной раз выше 40 не удаётся разогнаться...
_________________
Sex
Вернуться к началу
Glukon сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 10 Сентября 2006 20:11
Ответить с цитатой

Boriskin писал(а):
Да нормальный там бензин
Свечи мне кажеться засраны, махни старые. Да и точто ты их правильно подсоединил с МЗ?

Конечно правильно! Я ж не чмо Laughing , я по очереди менял, да и все их места наизусть помню, т.к. МЗ уже менял.

Короч, проблемка была именно в вв. Т.к. купил штатные вазовские (дороже импорта!), поставил, вроде ПОЧТИ все пропало. Хотя чуток поддергивания остались. Ну хоть поехала Very Happy , пока больше 100 не пробовал, но на светофорах... Мммм... Завтра покатаюсь, если че, то свечи старые поставлю!
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 10 Сентября 2006 22:18
Ответить с цитатой

Гы, а я вот без схемы непомню куда какие вв провода Embarassed
Непинайте, ладно? :mrgreen:
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Storm



На форуме 11 лет
Сообщения: 6926
Сообщение Добавлено: 10 Сентября 2006 22:48
Ответить с цитатой

Где-то я это уже рисовал :-D :

2------3
|****|
|****|
1------4
Вернуться к началу
Storm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы