Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает обогрев заднего стекла 2111

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не работает обогрев заднего стекла 2111 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Korleone



На форуме 11 лет
Сообщения: 423
Откуда: Челябинск
Авто: были: ВАЗ-21110, ФФ2 Унивесал 1.8 Ghia; теперь Ford Mondeo IV 2.0 Titanium
Сообщение Добавлено: 13 Сентября 2006 12:02
Ответить с цитатой

Доброе время суток, уважаемые форумчане.

Столкнулся вчера с такой проблемой - в дождь запотело заднее стекло, включение обогрева ничего не дало. Зимой работало на ура (аж пар шел от стекла).

Почитав форум, вечером все проверил: кнопка работает, реле работает, предохранитель целый, клемы одеты, померил сопротивление и напруга на всех нитях (что по краям, что по центру - напряга стабильная, около 13В). Руками при включенном ообогреве не чувствуется что нити греются.


Повторюсь - зимой все работало на ура.
Один только нюанс - пару месяцев назад снял тонировку с заднего стекла, китайская, наследние прежнего владельца. На пленке остались следы в виде полосок от нитей обогрева. В тот момент испугался, что нитям кирдык пришел, проверил - все было в норме с сопротивлением и напряжением, и успокоился... а оказывается зря...

В поиске искал - но ничего похожего не встречал...

В чем могет быть проблема и как это лечить ? Sad

Заранее всем спасибо :wink:

_________________
Лень - двигатель прогресса...
Вернуться к началу
Korleone сейчас offline Посмотреть профиль Отправить личное сообщение
mik407



На форуме 12 лет
Сообщения: 149
Откуда: Зеленоград
Сообщение Добавлено: 13 Сентября 2006 14:21
Ответить с цитатой

rdb писал(а):

Почитав форум, вечером все проверил: кнопка работает, реле работает, предохранитель целый, клемы одеты, померил сопротивление и напруга на всех нитях (что по краям, что по центру - напряга стабильная, около 13В). Руками при включенном ообогреве не чувствуется что нити греются. :wink:

А сопративение как мерил, а напругу на чем и относительно чего?
Напругу надо мерить относительно массы. Если на обоих концах +12В, то не контачит масса, если везде 0, то не доходит +12В. Только мерить надо не на клеммах, а токоведущих дорожках, которые нанесены на стекле.
Вообще в электрике возможны всего две неисправности:
- отсутствие контакта где он должен присутствовать;
- присутствие контакта где он должен отсутствовать.
Чудес не бывает! Удачи в поисках!

_________________
чем дальше в лес, тем толще партизаны...
Вернуться к началу
mik407 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы