Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не включается первая передача!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не включается первая передача! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
woox



На форуме 13 лет
Сообщения: 10
Сообщение Добавлено: 17 Сентября 2006 18:15
Ответить с цитатой

99-е карбюраторные жигули. Раньше первая передача включалась хуже других, а сейчас включается только если приложить усилия, при этом после того как я все-таки воткнул, но еще не отпустил сцепление, раздается какой-то странный звук, как будто что-то начало вращаться и остановилось там внизу. Сцепление менял в прошлом году, поставил САКС, все отрегулировано, педаль на одном уровне с другими. Мне кажется, что сцепление исправно и проблема в коробке. Но что в коробке может быть неисправно?

Прошу, подскажите нормальный сервис рядом с СОЛНЦЕВО, куда можно позвонить и записаться на прием.

Заранее спасибо.
Вернуться к началу
woox сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 11 лет
Сообщения: 4289
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4 + самсунг 2007 г
Сообщение Добавлено: 17 Сентября 2006 20:36
Ответить с цитатой

А может не надо в сервис. Если педаль берет в самом начале, когда отпускаешь, надо просто подрегулировать трос и все будет в норме.
_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
-GENERATOR-



На форуме 11 лет
Сообщения: 317
Откуда: Москва
Авто: Mazda 323 1.5 (115hp) АКПП
Сообщение Добавлено: 17 Сентября 2006 21:12
Ответить с цитатой

woox
Попробуй следующее - заведи мотор, тронься, затормози, подожди 2 секунды и включи заднюю передачу - если будет хруст - то регулируй сцепление. Еще посмотри не провалилась ли резиновая пробка внутрь моторного щина (та которая держит трос сцепления в моторном щиту)

_________________
Mazda 323
Вернуться к началу
-GENERATOR- сейчас offline Посмотреть профиль Отправить личное сообщение
человекфиаско



На форуме 10 лет
Сообщения: 9
Сообщение Добавлено: 17 Сентября 2006 21:16
Ответить с цитатой

Генератор, а если все время задняя хрустит но сцепление норм схватывает, мой знакомый сказал что хрустит это ниче страшного потому что там нет синхронизатора..(?)
Вернуться к началу
человекфиаско сейчас offline Посмотреть профиль Отправить личное сообщение
woox



На форуме 13 лет
Сообщения: 10
Сообщение Добавлено: 17 Сентября 2006 22:18
Ответить с цитатой

Задняя включается нормально, но иногда чтобы ее включить, все-таки нужно выжать сцепление еще раз. Но первая, такое ощущение, что ее просто некуда втыкать. Если приложиться посильнее, то первая скорость включается с каким-то странным звуком, но это не тот хруст, как при включении заднего хода. Даже не знаю, что это может быть.
Вернуться к началу
woox сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы