Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВОПРОС ПО ЗАЖИГАНИЮ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> ВОПРОС ПО ЗАЖИГАНИЮ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DIMA_89



На форуме 10 лет
Сообщения: 267
Откуда: ЯНАО,МУРАВЛЕНКО
Авто: ВАЗ 2111
Сообщение Добавлено: 23 Сентября 2006 19:02
Ответить с цитатой

Всем привет!У меня вот какой вопрос.Я поставил себе на ВАЗ 2107 бесконтактное зажигание.Катушка восьмёрошная и коммутатор тоже. Первые 3 тыс. км. без проблемм - как часы. Потом пару дней назад начала глохнуть ни с того ни с сего. Бензин нормально поступает. Когда на ходу глохнет стрелка тахометра падает на ноль, хотя зажигание есть.Поменял коммутатор - все работает.Отъездил пару дней.Опять начала.Потрогал коммутатор рукой чуть не обжогся. Никак немогу понять в чем прикол.Помогите пожалуйста.
Вернуться к началу
DIMA_89 сейчас offline Посмотреть профиль Отправить личное сообщение
Polluks



На форуме 11 лет
Сообщения: 83
Откуда: Касимов. 62 rus
Сообщение Добавлено: 23 Сентября 2006 20:08
Ответить с цитатой

Никакого прикола.Либо хороший контакт коммутатора с массой или паленые коммутатроры,скорее второе.Страна у нас такая......увы
Вернуться к началу
Polluks сейчас offline Посмотреть профиль Отправить личное сообщение
ne_gonshik



На форуме 10 лет
Сообщения: 1975
Откуда: Белгородская обл.
Авто: ВАЗ 21063, 21102
Сообщение Добавлено: 23 Сентября 2006 23:40
Ответить с цитатой

Не знаю не знаю?. У меня коммутатор совсем не греется (тёплый от двигла, то есть температуры подкапотной!).

Думаю у тебя где то косяк (не разбираюсь в тонкостях вопроса?), что то напутано может с подключением (хотя оно ж вроде не должно работать)?.

У меня коммутатор внутри какая то плата с малюсенькими "фишками" и относительно их большим триодом, корпус дюраль + пластмасса, плата густо покрыта (полностью, ни щелочки) каким то прозрачным твердым гелем, ХЗ?.

А чему там вообще греться? Или у меня коммутатор не работает как надо (часто на прогретой слышу пропуски)?.

_________________
ВАЗюзер
Вернуться к началу
ne_gonshik сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 24 Сентября 2006 02:07
Ответить с цитатой

BERZIN_DIMA

Как показывает практика проверь контакты в разъеме. Сними защитную гондошу и подоткни контакты тонокой отверткой. Аналогичную операцию сделай и на разъеме датчика холла.
Займет 5 минут. Если не поможет будешь искать дальше.
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA_89



На форуме 10 лет
Сообщения: 267
Откуда: ЯНАО,МУРАВЛЕНКО
Авто: ВАЗ 2111
Сообщение Добавлено: 24 Сентября 2006 10:42
Ответить с цитатой

Ну вот вчера вобще заглох.Помаслал помаслал её.Потом коммутатор старый поставил, на котором до этого ездил с провалами - с полтыка завелась. Доехел до дому. А сегодня новый купил коммутатор буду ставить и массу с аккумулятора возьму, может действительно масса плохая.Заведу пусть пару часиков помолотит посмотрю. Кстати кто знает может это косяк с ЭПХХ или тахомметр - они же с катушки бирут импульсы.
Вернуться к началу
DIMA_89 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы