Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюк при разгоне!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глюк при разгоне! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
zlodei21083



На форуме 11 лет
Сообщения: 154
Откуда: Питер
Авто: Kia spectra 1.6HB 2007 красный перец
Сообщение Добавлено: 03 Октября 2006 09:03
Ответить с цитатой

Проявилось два раза, начинал обгон(обороты около 4000), машина разгоняется и вдруг пропадает тяга, сбрасываю газ, потом опять давлю и машина пошла. Где копать, сейчас все нормально.
Вернуться к началу
zlodei21083 сейчас offline Посмотреть профиль Отправить личное сообщение
alex76



На форуме 10 лет
Сообщения: 93
Откуда: из питера
Авто: 21093
Сообщение Добавлено: 03 Октября 2006 09:43
Ответить с цитатой

Дело в твоем карбе.Точнее - в ускорительном насосе.Из-за говеного бензина (вода+песок-да и еще че до кучи) частенько такое бывает.Сними кастрюлю и при плавном повороте др. заслонки должна быть непрерывная струя.Если нет-разбери почисти, продуй.
Вернуться к началу
alex76 сейчас offline Посмотреть профиль Отправить личное сообщение
zlodei21083



На форуме 11 лет
Сообщения: 154
Откуда: Питер
Авто: Kia spectra 1.6HB 2007 красный перец
Сообщение Добавлено: 03 Октября 2006 10:55
Ответить с цитатой

Значит опять карб, чистил 2 тыс назад, а я думал что-то с зажиганием.
Спасибо за подсказку.
Вернуться к началу
zlodei21083 сейчас offline Посмотреть профиль Отправить личное сообщение
kostya_t



На форуме 10 лет
Сообщения: 232
Откуда: Екатеринбург
Авто: ваз-21093, карб. 97г.в. 135000км
Сообщение Добавлено: 03 Октября 2006 16:12
Ответить с цитатой

А как быть если: после торможения двигателем(педаль газа полностью отпущенна) нажимаешь на газ следует что-то типа провала. Но не провал, а слегка потянет, потом нет тяги, а потом снова поехала... Причем если нажимать педаль плавно, то проблем нет. Карбюратор новый. 50 км ещё не проехал. Может ли такое быть из-за не правильной его регулировки?(винтами качества и количества). Или что-то засорилось? Как проверять, настраивать?
Вернуться к началу
kostya_t сейчас offline Посмотреть профиль Отправить личное сообщение
Jam



На форуме 13 лет
Сообщения: 316
Откуда: Украина, Киев
Авто: Chevrolet Aveo II
Сообщение Добавлено: 03 Октября 2006 16:25
Ответить с цитатой

kostya_t писал(а):
А как быть если: после торможения двигателем(педаль газа полностью отпущенна) нажимаешь на газ следует что-то типа провала. Но не провал, а слегка потянет, потом нет тяги, а потом снова поехала... Причем если нажимать педаль плавно, то проблем нет. Карбюратор новый. 50 км ещё не проехал. Может ли такое быть из-за не правильной его регулировки?(винтами качества и количества). Или что-то засорилось? Как проверять, настраивать?


смотри ЭМК и его управление.

---
bb Jam
Вернуться к началу
Jam сейчас offline Посмотреть профиль Отправить личное сообщение
stealth3000



На форуме 11 лет
Сообщения: 1847
Откуда: Москва
Авто: Хонда Аккорд 6
Сообщение Добавлено: 03 Октября 2006 17:35
Ответить с цитатой

с ускорительным насосом у тебя беда. смотри чтобы из гусака струйки ссали в дырку а не на стенки и заслонку!
_________________
важно не то, что на тебе, а что ты носишь в себе!
Вернуться к началу
stealth3000 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы