Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
двигатель неожиданно заглох
На страницу 1, 2, 3, 4  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> двигатель неожиданно заглох вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 04 Октября 2006 16:26
Ответить с цитатой

Здравствуйте, уважаемые форумчане!
Примерно месяц назад я пополнил ряды автомобилистов, начал читать этот форум, естественно по понятным причинам именно этот, т.к. авто мое: ВАЗ 21053 99г.в. пробег 41т км. (с деревни), хотя может и скрутили, но не гнилая, элетроподогрев тосола стоит. Местами коцаная, от щебня и наверху багажник стоял тоже остались следы. Ну и я ее еще умудрился на 3-й день вмять после покупки, когда из гаража выезжал, крыло зацепил... но уже с соседом выправили его, повторитель от царапин спас, вмятину просто назад выгнули.
Разбираюсь не очень в авто, до этого ковырялся только в мотоцикле УРАЛ 91 г.в.
Вчера проходил ТО, по уровню СО не прошел - 3,6 при норме в 1,5... ездил регулировать...

Сегодня столкнулся с такой проблемой: уже почти доехал до дома, осталось километра 2, дождь, пролетел много раз по большим лужам. Доезжаю до светофора, жду разрешающего сигнала, жму на акселератор - не едет, смотрю - а машина заглохла, сразу не понял, т.к. музыка играла. Звожу - и снова заглохла, опять т.д., вытащил подсос и так доехал до дома, причем на подсосе обороты стали гораздо ниже чем были при таком же "вытаскивании" до этого...
доехал до дома... пробовал опять - глохнет... я в шоке... Думаю ну нарегулировали...
Авто постояло минут 15 в гараже, я снова пытаю завести... завелась сразу и нормально держит холостые... чудеса. Раньше такого не было...
Скажите с чем это связано, может быть вода куда-нибудь попала?

И еще когда завожу холодный движок (подсос естественно вытаскиваю), то заводится сразу и буквально через несколько секунд так же глохнет (приходится 1 или 2 раза газануть чтобы стала работать нормально иначе заглохнет). На горячем двигателе все нормально. В чем может быть проблема?

И еще на вольтметре стрелка в белой зоне, ну т.е. та зона которая между красной и зеленой, когда начинаю заводить стрелка падает в красную зону... это нормально? или аккумулятор нужно заряжать.

Заранее благодарю за советы.
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 04 Октября 2006 16:36
Ответить с цитатой

subbnik
Поиск тебя спасет! Наверху есть такая кнопочка - не очень заметная, но при желании разглядеть можно Very Happy .
Серьезно, все 3 твоих проблемы уже обсуждались подробно, и не так давно. Ну ломает писАть в 100-й раз одно и то же...
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
OutMaster



На форуме 11 лет
Сообщения: 623
Откуда: Москва
Авто: Acura RDX-2014
Сообщение Добавлено: 04 Октября 2006 16:42
Ответить с цитатой

1. Аккуратней надо ездить по большим лужам. Если такая проблемма не повториться - забыть.
2. Неправильно отрегулированно пусковое устройство карбюратора. Тоже можно пока забить.
3. Нормально. Но если сомневаешься - посмотри уровень электролита, замерь плотность, ну и т.д.
Вернуться к началу
OutMaster сейчас offline Посмотреть профиль Отправить личное сообщение
salex_061



На форуме 12 лет
Сообщения: 233
Откуда: г. Харьков
Авто: ВАЗ 21061
Сообщение Добавлено: 04 Октября 2006 16:44
Ответить с цитатой

Цитата:
Сегодня столкнулся с такой проблемой: уже почти доехал до дома, осталось километра 2, дождь, пролетел много раз по большим лужам. Доезжаю до светофора, жду разрешающего сигнала, жму на акселератор - не едет, смотрю - а машина заглохла, сразу не понял, т.к. музыка играла. Звожу - и снова заглохла, опять т.д., вытащил подсос и так доехал до дома, причем на подсосе обороты стали гораздо ниже чем были при таком же "вытаскивании" до этого...
доехал до дома... пробовал опять - глохнет... я в шоке... Думаю ну нарегулировали...
Авто постояло минут 15 в гараже, я снова пытаю завести... завелась сразу и нормально держит холостые... чудеса. Раньше такого не было...
Скажите с чем это связано, может быть вода куда-нибудь попала?


Скорее всего вода попала, трамлёр высоко, может на катушку зажигания

Цитата:
И еще когда завожу холодный движок (подсос естественно вытаскиваю), то заводится сразу и буквально через несколько секунд так же глохнет (приходится 1 или 2 раза газануть чтобы стала работать нормально иначе заглохнет). На горячем двигателе все нормально. В чем может быть проблема?


Похоже повреждена мембрана пускового устройства карбюратора, у меня тоже самое было.Полсле покупки авто стал разбиратся оказалось тяги которая идёт к пусковому устройству вообще нет

Цитата:
И еще на вольтметре стрелка в белой зоне, ну т.е. та зона которая между красной и зеленой, когда начинаю заводить стрелка падает в красную зону... это нормально? или аккумулятор нужно заряжать.


нормально, пусковой ток большой ,главное что бы после пуска двигателя стрелка была в зелёной зоне

_________________
ВАЗ 21061, 90 г.в. БСЗ, сафари
Вернуться к началу
salex_061 сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 12:40
Ответить с цитатой

Psychogenic - ОК
OutMaster, salex_061 - спасибо за советы.

Сегодня пункт 1 - повторился...
Выехал с заправки, проехал метров 500, пару раз пришлось тапку в пол утопить... доезжаю до светофора - сильная вибрация двигателя, и все заглох... звожу - глохнет... опять поехал на подсосе, доехал до места назначения, через 15 минут завожу - и снова все нормально стало... Sad Sad Sad
Подскажите что смотреть... и можно ли своими руками сделать... вроде растут они у меня оттуда, откуда нужно...
заранее благодарю за посощь!
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 12:43
Ответить с цитатой

читал похожие темы, как я понял что-то с карбюратором таки... видел в магазине какие-то жидкости для карбюратора, типа прочищающие... может ими попробовать прочистить весь карбюратор... его необходимо будет снять же?
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 06 Октября 2006 12:49
Ответить с цитатой

subbnik писал(а):
Сегодня пункт 1 - повторился...

В смысле, снова после проезда по лужам? Или все сухо было?
Глянь игольчатый клапан в карбе, уровень топлива... А если уверен, что это именно после регулировки СО началось, то попробуй приоткрутить слегка винт "качества" - но запомни, на сколько приоткрутил, чтобы потом вернуть на место, если не поможет.
subbnik писал(а):
видел в магазине какие-то жидкости для карбюратора, типа прочищающие... может ими попробовать прочистить весь карбюратор... его необходимо будет снять же?

Карб лучше всего чистить не волшебными жидкостями в аэрозоле, а ацетоном (сняв все резинки), и с продувкой шинным насосом. Иначе рискуешь просто переместить грязь из одного места в другое Very Happy . Только после этого опять СО регулировать надо...

Последний раз редактировалось: Psychogenic (06 Октября 2006 12:53), всего редактировалось 1 раз
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 12:51
Ответить с цитатой

все сухо было Sad
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 12:54
Ответить с цитатой

я думаю это все из-за того что пару раз тапку в пол и все - приехали... нужно будет поэксперементировать... или когда движок до определенной температуры нагревается, хотя врятле... Наверное придется ждать 3-го раза. Sad

Еще вентилятор который обдувает радиатор - постоянно крутится... - это нормально?
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 06 Октября 2006 13:02
Ответить с цитатой

subbnik писал(а):
Еще вентилятор который обдувает радиатор - постоянно крутится... - это нормально?

НЕТ!!! Датчик сначала в радиаторе проверяй. Если нахолодную он замкнут - значит неисправен. Или релюшку включения вентилятора (если она у тебя есть).
Кстати, раз машина новая (в смысле, у тебя недавно Very Happy ) - промой карб в любом случае, посмотри мембраны, отрегулируй по книжке. Ты же не знаешь, в каком он состоянии. Не пожалей 250 рублей на книгу по "пятеркам" в картинках и рублей 80 на книжку по карбюраторам. Они того стоят.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 06 Октября 2006 13:06
Ответить с цитатой

я не понял он у тя на холостом глохнет? в движении динамика нормальная осталась? что за карб? может электромагнитный клапан ХХ глючит? (или разъём на нём). Тогда будет на ХХ глохнуть, а на подсосе работать.
_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:13
Ответить с цитатой

Psychogenic писал(а):
subbnik писал(а):
Еще вентилятор который обдувает радиатор - постоянно крутится... - это нормально?

НЕТ!!! Датчик сначала в радиаторе проверяй. Если нахолодную он замкнут - значит неисправен. Или релюшку включения вентилятора (если она у тебя есть).
Кстати, раз машина новая (в смысле, у тебя недавно Very Happy ) - промой карб в любом случае, посмотри мембраны, отрегулируй по книжке. Ты же не знаешь, в каком он состоянии. Не пожалей 250 рублей на книгу по "пятеркам" в картинках и рублей 80 на книжку по карбюраторам. Они того стоят.

А я купил книжку "За рулем" по 2104 - 2105 за 440 рублей, там все в цветных картинках Smile
А где этот датчик искать и релюшку? В книжке ничего не написано про это. Sad
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:16
Ответить с цитатой

Zillo писал(а):
я не понял он у тя на холостом глохнет? в движении динамика нормальная осталась? что за карб? может электромагнитный клапан ХХ глючит? (или разъём на нём). Тогда будет на ХХ глохнуть, а на подсосе работать.

Да в движении динамика нормальная, на холостом глохнет, вытаскиваю подсос и еду дальше, да... если подсос до конца вытаскиваешь (хоть медленно, хоть быстро) то тут же глохнет, а если чуть-чуть то обороты как на холостых в обычном состоянии.
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 06 Октября 2006 13:19
Ответить с цитатой

Ну прогретый двиг должен на вытянутом подсосе глохнуть.
скорее всего забит жиклёр ХХ или эл-магнитный клапан закрывается. (особенно если контакт плохой, то может работать временами).

Опять таки - что за карб. В солексах есть эл. магнитный клапан ХХ. в остальных - незнаю...

Либо у тебя выставлены сильно низкие обороты ХХ.

в общем чисти жиклёр и регулируй ХХ.

_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:20
Ответить с цитатой

Zillo писал(а):
я не понял он у тя на холостом глохнет? в движении динамика нормальная осталась? что за карб? может электромагнитный клапан ХХ глючит? (или разъём на нём). Тогда будет на ХХ глохнуть, а на подсосе работать.

Где этот электромагнитный клапан находится?
Это мне нужно смотреть: "Ремонт системы ЭПХХ"?
там есть описание какого-то пневмоклапана
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 06 Октября 2006 13:23
Ответить с цитатой

subbnik писал(а):
если подсос до конца вытаскиваешь (хоть медленно, хоть быстро) то тут же глохнет, а если чуть-чуть то обороты как на холостых в обычном состоянии.

Возможно, карб переливает.
subbnik писал(а):
А я купил книжку "За рулем" по 2104 - 2105 за 440 рублей, там все в цветных картинках

Ни фига себе у вас ценник Surprised
subbnik писал(а):
А где этот датчик искать и релюшку? В книжке ничего не написано про это.

За 440 рублей обязано быть написано! Very Happy Датчик - на радиаторе внизу, релюшка (скорее всего, ее у тебя нет и датчик напрямую идет к вентилятору: экономят у нас на всем) - в монтажном блоке. Кстати, карлсон должен врубаться только при температуре за 90 градусов!

Э-э... Погоди, а у тебя вентилятор-то электрический? Или крыльчатка на шкиве помпы? :-D

Последний раз редактировалось: Psychogenic (06 Октября 2006 13:27), всего редактировалось 1 раз
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 06 Октября 2006 13:23
Ответить с цитатой

Ну у тебя же есть мурзилка с картинками? я откуда знаю какой у тебя карбюратор и следовательно как я могу объяснить что у него где находится Wink?
_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:24
Ответить с цитатой

Zillo писал(а):
Ну прогретый двиг должен на вытянутом подсосе глохнуть.
скорее всего забит жиклёр ХХ или эл-магнитный клапан закрывается. (особенно если контакт плохой, то может работать временами).
в общем чисти жиклёр и регулируй ХХ.

где этот жиклер находится? я что-то в книжке не нашел такого... Sad
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 06 Октября 2006 13:26
Ответить с цитатой

subbnik писал(а):
Где этот электромагнитный клапан находится?

вот он на солексе (к нему проводок идёт):
http://mik-romanchuk.narod.ru/foto/Image_na180gr-2.jpg

_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:28
Ответить с цитатой

Psychogenic писал(а):

За 440 рублей обязано быть написано! Very Happy Датчик - на радиаторе внизу, релюшка (скорее всего, ее у тебя нет и датчик напрямую идет к вентилятору: экономят у нас на всем) - в монтажном блоке. Кстати, карлсон должен врубаться только при температуре за 90 градусов!

там датчик стоит на пробке откуда тосол сливается - как я понял? К этому датчику должны идти какие-то провода.
Я вот прочитал: "датчик включения электродвигателя вентилятора (устанавливались на части выпускаемых автомобилей)" Может мое авто обделили :ooo:
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 06 Октября 2006 13:30
Ответить с цитатой

subbnik писал(а):
где этот жиклер находится? я что-то в книжке не нашел такого... Sad

Ты сознаешься - что у тебя за карбюратор или нет Very Happy ?
мы мож вообще про разные вещи говорим?

рублей за 300 съезди к карбюраторщику - он всё сделает...

_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Александр Александрович



На форуме 11 лет
Сообщения: 269
Откуда: Санкт-Петербург
Авто: ВАЗ-2103
Сообщение Добавлено: 06 Октября 2006 13:32
Ответить с цитатой

Цитата:
Может мое авто обделили


Дык может у тебя вообще не электрический вентилятор? Может просто на шкив помпы прикручен? Тогда само собой он будет крутиться всё время, пока работает двигатель... Ну а датчик, на всякий случай, находится в нижнем бачке радиатора, на медном радиаторе обычно слева по ходу машины, на аллюминиевом - справа.

_________________
Трёшки рулят!!! www.vaz-2103.ru
Вернуться к началу
Александр Александрович сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:34
Ответить с цитатой

Zillo, мне нужно смотреть: "Экономайзер принудительного холостого хода?" я там нашел пневмоклапан, может быть он чудит?
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:35
Ответить с цитатой

Александр Александрович писал(а):
Цитата:
Может мое авто обделили


Дык может у тебя вообще не электрический вентилятор? Может просто на шкив помпы прикручен? Тогда само собой он будет крутиться всё время, пока работает двигатель... Ну а датчик, на всякий случай, находится в нижнем бачке радиатора, на медном радиаторе обычно слева по ходу машины, на аллюминиевом - справа.

да наверное так оно и есть :ooo:
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
subbnik



На форуме 10 лет
Сообщения: 368
Откуда: Россия
Авто: ВАЗ 21053, 99 г.в., X43 тык
Сообщение Добавлено: 06 Октября 2006 13:36
Ответить с цитатой

Zillo писал(а):
subbnik писал(а):
где этот жиклер находится? я что-то в книжке не нашел такого... Sad

Ты сознаешься - что у тебя за карбюратор или нет Very Happy ?
мы мож вообще про разные вещи говорим?

рублей за 300 съезди к карбюраторщику - он всё сделает...

как посмотреть или где прочитать, какой у меня карбюратор? Smile
лучше самому поковыряться, чем ездить к карбюраторщику... это уж на крайний случай думаю Smile

Последний раз редактировалось: subbnik (06 Октября 2006 13:38), всего редактировалось 1 раз
Вернуться к началу
subbnik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3, 4  След.
Страница 1 из 4

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы