Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не включился вентилятор!ваз 21102
На страницу Пред.  1, 2
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не включился вентилятор!ваз 21102 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Волк



На форуме 13 лет
Сообщения: 3914
Откуда: 68 Кочетовка-3, 90 Одинцово
Авто: была:ВАЗ-2111 8 кл., 2001г/в. сейчас:пешеход
Сообщение Добавлено: 10 Октября 2006 13:26
Ответить с цитатой

А напрямую на аккумуляторе проверял моторчик?
_________________
Павел
Вернуться к началу
Волк сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Дмитрий24



На форуме 12 лет
Сообщения: 28
Откуда: http://www.audi-forum.ru
Авто: audi 80 quattro vs 21102
Сообщение Добавлено: 10 Октября 2006 14:01
Ответить с цитатой

Волк писал(а):
А напрямую на аккумуляторе проверял моторчик?
в том то и дело что крутился!но медленнее обычного,может показалось может нет!он сволочь свистит,звук напоминал как будто задевает кожух!но это может быть и от того что напруга на него не та что надо приходила,потому что провода были зеленые!и он в магнитном поле не "всплывал" и терся одной стороной!а может не из-за проводов!короче прогрею до 105 и замерию сколько в разъеме будет ток и без мотора!тогда и выясню
Вернуться к началу
Дмитрий24 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
yurich



На форуме 12 лет
Сообщения: 69
Сообщение Добавлено: 10 Октября 2006 15:18
Ответить с цитатой

[/quote]короче прогрею до 105 и замерию сколько в разъеме будет ток и без мотора!тогда и выясню[/quote]

Без мотора ток будет 0 ампер. Или ты имеешь ввиду напряжение?
Вернуться к началу
yurich сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий24



На форуме 12 лет
Сообщения: 28
Откуда: http://www.audi-forum.ru
Авто: audi 80 quattro vs 21102
Сообщение Добавлено: 10 Октября 2006 15:39
Ответить с цитатой

yurich писал(а):
короче прогрею до 105 и замерию сколько в разъеме будет ток и без мотора!тогда и выясню[/quote]

Без мотора ток будет 0 ампер. Или ты имеешь ввиду напряжение?[/quote]я вместе с вентилем и напругу без него
Вернуться к началу
Дмитрий24 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Дмитрий24



На форуме 12 лет
Сообщения: 28
Откуда: http://www.audi-forum.ru
Авто: audi 80 quattro vs 21102
Сообщение Добавлено: 16 Октября 2006 11:51
Ответить с цитатой

Короче купил я новый вентиль с 8 лопастями(с четырьмя не было)поставил заменил предохранитель включил зажигание и снял датчик температуры!И о чудо зашелестел!все собрал и теперь все гуд!
только вот в холода очень долго прогревается!термостат на 90 открывается!температуру в движении держит 79-83!не более
Вернуться к началу
Дмитрий24 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Волк



На форуме 13 лет
Сообщения: 3914
Откуда: 68 Кочетовка-3, 90 Одинцово
Авто: была:ВАЗ-2111 8 кл., 2001г/в. сейчас:пешеход
Сообщение Добавлено: 16 Октября 2006 12:05
Ответить с цитатой

Проверь термостат. Заводишь машину и ждёшь, когда нижний патрубок, который идёт от радиатора станет теплеть. Это момент открытия термостата. Должен при 85-87 градусах.
_________________
Павел
Вернуться к началу
Волк сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
demi127



На форуме 12 лет
Сообщения: 43
Откуда: Петербург
Авто: 21093i, 2002г.в.
Сообщение Добавлено: 16 Октября 2006 12:33
Ответить с цитатой

У меня был трабл. Я менял реле повортников. Оказалось, что пока менял при не отключенной клемме аккумулятора контроллер инжа схватил глюк - вентиль перестал работать как надо (включался на холодной при включении зажигания а когда надо - нет). Вылечилось снятим клеммы с аккума на 2 миниты. Так что если менял предохранитель таким раком, без съема клеммы АКБ, то отруби и включи аккум (массу). Точнее не я вылечил а мне вылечил хороший знакомый:)
Вернуться к началу
demi127 сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий24



На форуме 12 лет
Сообщения: 28
Откуда: http://www.audi-forum.ru
Авто: audi 80 quattro vs 21102
Сообщение Добавлено: 16 Октября 2006 12:50
Ответить с цитатой

Ну это до этого еще было!термостат открывается как надо щупал!
По поводу предохранителя это бред!при чем тут вентилятор и прогрев!он включается при 105 градусах отрубается при 100!предохранители же не регулируют температуру......... Smile
Вернуться к началу
Дмитрий24 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
KobaMV



На форуме 11 лет
Сообщения: 56
Откуда: Москва
Авто: ВАЗ-21124 16V 1,6л. 11.2006г. 150 т.км.
Сообщение Добавлено: 13 Апреля 2009 18:46
Ответить с цитатой

Поднял старую тему, чтобы не флудить, сильно не бейте. Проблема: перестал работать вентилятор радиатора, паралельно через раз срабатывает звуковой сигнал, поменял реле (3747 - то которое "щелкает" при нажатии на руль), ничего не изменилось, предохранители целые, даже сам клаксон менял на днях - все тоже самое. Хорошо, что эти дни без пробок - не успеваю перегреваться в пути...подскажите пожалуйста где искать - понимаю, что в ЧЯ проблема, но какое из реле -в моей мурзилке схема ЧЯ другой версии...
Вернуться к началу
KobaMV сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу Пред.  1, 2
Страница 2 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы