Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Траблы с зарядкой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Траблы с зарядкой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
andry2202



На форуме 11 лет
Сообщения: 1
Сообщение Добавлено: 22 Ноября 2006 10:45
Ответить с цитатой

У меня машинка ВАЗ 21074i
Поворачиваю зажигание лампочка горит тускло,завожу,продолжает гореть,при этом зарядка не идет,проверил все клемы,массу и т.д.,как только двигатель начинает прогреваться и даеш прогазовку,мампочка загорается затем тутже тухнет и идет заряд.При прогретом двигателе все нормально.Летом таких трабл не было.Поменял реле заряда,сечас лампочка вообще не горит при включении зажигания,но зато при закуске зарядка не идет до тех пор пока не прогазуеш,двигателем.
Ремень натянут,мост целый ЧТО ПРОВЕРИТЬ ЕЩЕ Я НЕЗНАЮ.
Может у кого такое было?
Вернуться к началу
andry2202 сейчас offline Посмотреть профиль Отправить личное сообщение
illych



На форуме 12 лет
Сообщения: 1006
Откуда: Саратов
Авто: 2107 1991гв, БСЗ (продаю); Renault Logan Exp 1.6
Сообщение Добавлено: 22 Ноября 2006 12:01
Ответить с цитатой

Диодный мост генератора.
Вернуться к началу
illych сейчас offline Посмотреть профиль Отправить личное сообщение
Stans



На форуме 11 лет
Сообщения: 560
Откуда: Красноярск
Авто: ВАЗик 21063
Сообщение Добавлено: 22 Ноября 2006 13:15
Ответить с цитатой

А щетки нормально? Может подмерзают или инеем покрываются, а потом немного разработаются (когда прогазуешься) и появляется заряд!
_________________
ВАЗик 21063, 1993, второй круг на одометре.
Вернуться к началу
Stans сейчас offline Посмотреть профиль Отправить личное сообщение
Yury2104



На форуме 11 лет
Сообщения: 276
Откуда: Тула
Авто: ВАЗ-21043
Сообщение Добавлено: 22 Ноября 2006 23:59
Ответить с цитатой

через лампочку подается ток начального возбуждения на гену (без этого он не стартанет, хоть обкрутись его). раз она при вкл зажигания горит тускло, то можно предположить хреновый контакт где-то в цепи начального возбуждения - ток идет слишком маленький и его не хватает для старта при небольших оборотах. газанул посильнее - гена стартанул и при малом начальном токе. ищи плохой контакт.
Вернуться к началу
Yury2104 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы