Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с ближним ксеноном: выключается,дрожит,тускло свети

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с ближним ксеноном: выключается,дрожит,тускло свети вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
neprezent



На форуме 11 лет
Сообщения: 4720
Откуда: Moscow-city
Авто: Субарыня 3.0 H6 + ГБО
Сообщение Добавлено: 23 Ноября 2006 15:52
Ответить с цитатой

Периодически вырубается то левый,то правый ближний свет.Но если выключить-включить ближний,то все работает какое-то время,а потом опять.
Правый еще иногда дрожит и тускло светит.
Ваши советы господа.
Вернуться к началу
neprezent сейчас offline Посмотреть профиль Отправить личное сообщение
Shulsky



На форуме 11 лет
Сообщения: 362
Откуда: Москва ЮЗАО
Авто: Toyota Camry V6 3.5 2006г.
Сообщение Добавлено: 23 Ноября 2006 16:06
Ответить с цитатой

Попутный вопрос: когда включаю ближний стрелки ложатся на ноль и через пару секунд встают нормально. Происходит в 95 % включений.
Вернуться к началу
Shulsky сейчас offline Посмотреть профиль Отправить личное сообщение
Lev_Ig
Модератор
Модератор


На форуме 11 лет
Сообщения: 2197
Откуда: МоСкВа, NEW-ПеРеДеЛкИнО
Авто: ВАЗ 2112, 1.6 л, 16 кл., 120 л.с., Снежка
Сообщение Добавлено: 23 Ноября 2006 16:15
Ответить с цитатой

neprezent

Была у меня примерно такая хрень, только с одной лампой - она гасла периодически, а после того как выкл/вкл опять работала. В общем поехал по гарантии к продавцу, они сказали, что лампа теряет дугу и поменяли по гарантии без вопросов!

_________________
Вернуться к началу
Lev_Ig сейчас offline Посмотреть профиль Отправить личное сообщение
zloy_ilia



На форуме 12 лет
Сообщения: 148
Откуда: Дзержинск
Авто: 2110 1997 г.в., 1.5i, 8v, bosh 7.9.7 > ВАЗ 21102 2004 г.в. > ВАЗ 21124 2007 г.в.
Сообщение Добавлено: 23 Ноября 2006 20:05
Ответить с цитатой

Shulsky проверяй гену и аккум... Я как то со сдохшим геной на аккуме ломился домой по трассе километров 160 в час, чтоб доехать, а не встать в чистом поле от севшего аккумулятора, стрелка спидометра выше 100 не поднималась, напруги не хватало...
Вернуться к началу
zloy_ilia сейчас offline Посмотреть профиль Отправить личное сообщение
neprezent



На форуме 11 лет
Сообщения: 4720
Откуда: Moscow-city
Авто: Субарыня 3.0 H6 + ГБО
Сообщение Добавлено: 24 Ноября 2006 00:08
Ответить с цитатой

Lev_Ig писал(а):
neprezent

Была у меня примерно такая хрень, только с одной лампой - она гасла периодически, а после того как выкл/вкл опять работала. В общем поехал по гарантии к продавцу, они сказали, что лампа теряет дугу и поменяли по гарантии без вопросов!

У меня правая просто временами выключается, а левая... то выключится, то её свет дрожит, то тускло светит.
Следующий этап лампы поменять, не думаю, они новые да и работают временами.
Вернуться к началу
neprezent сейчас offline Посмотреть профиль Отправить личное сообщение
neprezent



На форуме 11 лет
Сообщения: 4720
Откуда: Moscow-city
Авто: Субарыня 3.0 H6 + ГБО
Сообщение Добавлено: 24 Ноября 2006 00:10
Ответить с цитатой

Вечером после непродолжительной стоянки, когда ближний включил, то "дрожали" обе лампы.
Только вот чек я "протерял" от этих ламп.

_________________
Subaru - машина для езды по дорогам, а не по девочкам (с)
Вернуться к началу
neprezent сейчас offline Посмотреть профиль Отправить личное сообщение
Shulsky



На форуме 11 лет
Сообщения: 362
Откуда: Москва ЮЗАО
Авто: Toyota Camry V6 3.5 2006г.
Сообщение Добавлено: 24 Ноября 2006 11:20
Ответить с цитатой

zloy_ilia писал(а):
Shulsky проверяй гену и аккум... Я как то со сдохшим геной на аккуме ломился домой по трассе километров 160 в час, чтоб доехать, а не встать в чистом поле от севшего аккумулятора, стрелка спидометра выше 100 не поднималась, напруги не хватало...


Я тоже думаю что в момент разжига не хватает напруги...
но аккумулятор новый и гена работает нормально, пробовал даже раскрутить до 3,5 тыс и в этот момент включать, не помогает.
Я вот ещё думаю, что если бы сильно проседала напруга, то подсветка становилась бы более тусклой или магнитола бы выключалась, а со всеми этими вещами всё в порядке. Если включить ближний на холостых - обороты чуток спадают.
Вернуться к началу
Shulsky сейчас offline Посмотреть профиль Отправить личное сообщение
neprezent



На форуме 11 лет
Сообщения: 4720
Откуда: Moscow-city
Авто: Субарыня 3.0 H6 + ГБО
Сообщение Добавлено: 18 Декабря 2006 00:18
Ответить с цитатой

Оказалось лампы приказали долго жить
_________________
Subaru - машина для езды по дорогам, а не по девочкам (с)
Вернуться к началу
neprezent сейчас offline Посмотреть профиль Отправить личное сообщение
VitalyG



На форуме 10 лет
Сообщения: 146
Откуда: Москва
Авто: Citroen C2, Citroen C5
Сообщение Добавлено: 18 Декабря 2006 00:54
Ответить с цитатой

У меня с питерским СОЮЗ-96 траблы были... Со штатной проводкой отказывалась разжигаться 1 лампа. Проблему решил установкой новой проводки.
Вернуться к началу
VitalyG сейчас offline Посмотреть профиль Отправить личное сообщение
RealBass



На форуме 10 лет
Сообщения: 230
Откуда: Красноярск
Авто: Мазда Аксела
Сообщение Добавлено: 18 Декабря 2006 14:02
Ответить с цитатой

2Shulsky
Такая же фигня, когда включаешь, стрелки падают, а на одометре появляются одни восьмерки, потом восстанавливается. Это когда холодно, щас у нас ноль, такого пока еще нет.
Вернуться к началу
RealBass сейчас offline Посмотреть профиль Отправить личное сообщение
Shulsky



На форуме 11 лет
Сообщения: 362
Откуда: Москва ЮЗАО
Авто: Toyota Camry V6 3.5 2006г.
Сообщение Добавлено: 18 Декабря 2006 15:02
Ответить с цитатой

RealBass писал(а):
2Shulsky
Такая же фигня, когда включаешь, стрелки падают, а на одометре появляются одни восьмерки, потом восстанавливается. Это когда холодно, щас у нас ноль, такого пока еще нет.

А у меня так всегда и щас что-то ещё правая лампа стала гаснуть на кочках... а если выключить и включить, то снова работает.
Вернуться к началу
Shulsky сейчас offline Посмотреть профиль Отправить личное сообщение
RealBass



На форуме 10 лет
Сообщения: 230
Откуда: Красноярск
Авто: Мазда Аксела
Сообщение Добавлено: 18 Декабря 2006 19:56
Ответить с цитатой

Лампе п..дец походу. У меня тоже одна померла, только симптомы другие немного были. На пять месяцев хватило
Вернуться к началу
RealBass сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы