Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Подергивания на скорости

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Подергивания на скорости вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Ram_053



На форуме 10 лет
Сообщения: 74
Откуда: Ивановская область
Авто: ВАЗ-21053, ВАЗ 21093
Сообщение Добавлено: 24 Ноября 2006 08:59
Ответить с цитатой

Иногда бывает такое странное поведение у машины: на скорости как будто кто-то начинает хватать за задницу (машина подергивается и перестает набирать скорость). Было уже несколько раз летом и вот сейчас снова. Летом прошло само буквально минут через 10. Сегодня проходить не хочет. Дергания начинаются на скорости около 80 км/ч (на 4-й передаче), на 3-й передаче сперва не было, потом так-же стало подергивать на скорости около 70. Бензонасос ремонтировал весной (менял диафрагму), карбюратор чистил/настраивал тоже весной. Машина 21053, 4-х ступка КПП, пробег 127000 км.
Куда посмотреть?
Вернуться к началу
Ram_053 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexOmsk



На форуме 10 лет
Сообщения: 148
Откуда: Омск
Авто: ВАЗ 21011
Сообщение Добавлено: 24 Ноября 2006 09:58
Ответить с цитатой

Глянь: свечи, трамблер, провода, катушка.
Вернуться к началу
AlexOmsk сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 24 Ноября 2006 10:07
Ответить с цитатой

У меня подергивания выличелись посещением карбюраторщика. Подергивалось при зафиксированной педали на определеной скорости (км/ч), чаще на второй передаче.
А щас появились другие подергивания! При разгоне тапкой в пол иногда получаю рывки вперед. Не как у Ram_053, а наоборот: пинки под зад для скорости. Тож не пойму че такое. 8-)
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
Potap



На форуме 10 лет
Сообщения: 278
Откуда: Родина Олимпийского Мишки
Авто: Запорожец
Сообщение Добавлено: 24 Ноября 2006 11:19
Ответить с цитатой

Ram_053
Smile У меня такое началось когда температура упала ниже +5. Еще и чихи в выхлопную появились. Временно вылечилось переходом на 95-й Smile
С
AlexOmsk писал(а):
Глянь: свечи, трамблер, провода, катушка.

решил не заморачиваться, т.к. стояла КСЗ. Тепеть у меня БСЗ - полет нормальный Smile
Горын писал(а):
При разгоне тапкой в пол иногда получаю рывки вперед. Не как у Ram_053, а наоборот: пинки под зад для скорости. Тож не пойму че такое.

Карбюратор какой? Открытие второй камеры глючит.
Вернуться к началу
Potap сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 24 Ноября 2006 12:45
Ответить с цитатой

Potap писал(а):
Горын писал(а):
При разгоне тапкой в пол иногда получаю рывки вперед. Не как у Ram_053, а наоборот: пинки под зад для скорости. Тож не пойму че такое.

Карбюратор какой? Открытие второй камеры глючит.

Карб ОЗОН 2107-......20. Вроде...
Из другого топика:
Горын писал(а):

У меня при тапке в пол (ну или больше 90% в пол) при 3000 тыках (+-500) открываеться вторая. НО! Один раз из 3-х (в среднем...) не открывается вообще . Вот думаю механический привод сделать .
И еще. Удалил пружину из пневмо привода, чуток по раньше/почаще стало открываться, но все равно НЕ когда я захочу...

Ты хочешь сказать что при этих "пинках" полностью открываеться вторая камера?! И ТАК должно быть, а не так как щас у меня?!
Ну тогда же это разгон будет как у ракеты! Shocked 8-)
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
Potap



На форуме 10 лет
Сообщения: 278
Откуда: Родина Олимпийского Мишки
Авто: Запорожец
Сообщение Добавлено: 24 Ноября 2006 13:05
Ответить с цитатой

Горын писал(а):
Ну тогда же это разгон будет как у ракеты!

Ага Smile +1
Вернуться к началу
Potap сейчас offline Посмотреть профиль Отправить личное сообщение
Potap



На форуме 10 лет
Сообщения: 278
Откуда: Родина Олимпийского Мишки
Авто: Запорожец
Сообщение Добавлено: 24 Ноября 2006 13:24
Ответить с цитатой

Эххх.... Немного воспоминаний.
Есть у нас село рядом. На выезде из села горка неслабая.
У меня на 01 Озон стоит (пока Smile ) Перед горкой разгон до 90 на 4-й с тапкой в пол на верху горки ~70
Была у нас в семье лет 25 назад 011 еще с Вебером. В той-же ситуации в начале горки 60, 4-я тапка в пол, на верху ~100 Shocked
О как. Мыслим о полезности мех. привода 2-й камеры.........
Вернуться к началу
Potap сейчас offline Посмотреть профиль Отправить личное сообщение
Ram_053



На форуме 10 лет
Сообщения: 74
Откуда: Ивановская область
Авто: ВАЗ-21053, ВАЗ 21093
Сообщение Добавлено: 28 Ноября 2006 08:49
Ответить с цитатой

Итак, заменил: свечи Finwhale на Beru (на старых был масляный налет, практически на всех, видимо грядет капиталка Sad ), заодно поменял и в/в провода. Пару раз брызнул во вторую камеру очистителя карбюратора. Проблема пропала. Побеседовал еще со знакомым мотористом, он сказал, что еще может быть: соринка в карбюраторе, потому дефект плавающий; подсасывает воздух пневмоклапан второй камеры карбюратора.
Так что чаще меняйте свечи.
Вернуться к началу
Ram_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы