Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сцепление!?
На страницу : 1, 2, 3, 4, 5, 6, 7  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Сцепление!? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 09:59
Ответить с цитатой

Проблемка началась не давно.... Ездил, бед не знал... и вдруг стали плохо включаться скорости (первая и задняя)... ну я отрегулировал тросик, стало всё замечательно... Радости хватило на один день... потом стало так-же... а сейчас вообще ни одна скорость не включается, педаль сцепления до пола не нажимается! и при нажатии на неё из области коробки раздаётся скрежет и свист! Что это может быть? пробег у машины 81000км... сцепление заводское... подскажите пожалуйста!
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 10:41
Ответить с цитатой

и ещё вопросик, если менять сцепление, то лучше в сборе? и какой фирмы лучше взять? езжу обычно спокойно!
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 27 Ноября 2006 11:05
Ответить с цитатой

Chertik писал(а):
педаль сцепления до пола не нажимается! и при нажатии на неё из области коробки раздаётся скрежет и свист!

Вероятно демпферные пружины развалились или выжимной клинит.
А вообще чего тут гадать, все равно ездить нельзя, ИМХО менять сцепление однозначно и лучше в сборе.
Точный диагноз поставит паталогоанатом, в смысле вскрытие покажет чего там свистит...

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 11:09
Ответить с цитатой

Yustas02
понятно... а какое тогда лучше взять? простое вазовское или какое другое?
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Atrox
Забанен
Забанен


На форуме 12 лет
Сообщения: 595
Откуда: 177 RUS
Авто: Das deutsche gepanzerte Auto
Сообщение Добавлено: 27 Ноября 2006 11:12
Ответить с цитатой

Может быть, что маховик отошел... вскрывать надо.

.

_________________
Скучно вам, серые? Щас я накапаю. Правду на смирные ваши мозги. (с)
Вернуться к началу
Atrox сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 27 Ноября 2006 11:13
Ответить с цитатой

Atrox писал(а):
Может быть, что маховик отошел...

Покурить вышел,а потом вернется? Smile

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 11:15
Ответить с цитатой

мдя... самому это будет сложно без подъёмника сделать... да и холодно в гараже... придёться в сервис тащить...
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 27 Ноября 2006 11:17
Ответить с цитатой

Коллега, тут сложно советовать, все зависит от количества денег, да и от подделки не застрахуешся.
У меня заводское отходило около 30 тыс. Змаенил на KraftTech, так по моему называется. Уже года два без проблем, тьфу * 3...
Удачи!

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 11:21
Ответить с цитатой

Yustas02
дак вот... у меня друг тоже такое поставил... вроде даволен... может такое же и взять!?
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 27 Ноября 2006 11:36
Ответить с цитатой

Chertik
Я взял. Пока доволен. Тьфу * 3...
Удачного выбора!

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Ноября 2006 11:41
Ответить с цитатой

Chertik писал(а):
Yustas02
понятно... а какое тогда лучше взять? простое вазовское или какое другое?

80тык это и так рекорд для самарского сцепления. Похоже у тебя уже заклепки стесало, так что менять однозначно. И ни в коем случае не брать родное сцепление - брак почти 100%! У меня стоит ЛЮК - очень доволен. Говорят Крафтеч неплохое. И лучше в сервис конечно, если финансы позволяют, т.к. уже не лето, да и не удобно без подъемника этим заниматься, да и помощник нужен - коробку на место водружать. И если все же сам будешь менять, не забудь купить оправку "первичный вал", а то если сцепу поставить без нее, то потом коробка на место не воткнется.
Удачи!
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Dimok



На форуме 10 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 27 Ноября 2006 12:01
Ответить с цитатой

Chertik писал(а):
Проблемка началась не давно.... Ездил, бед не знал... и вдруг стали плохо включаться скорости (первая и задняя)... ну я отрегулировал тросик, стало всё замечательно... Радости хватило на один день... потом стало так-же... а сейчас вообще ни одна скорость не включается, педаль сцепления до пола не нажимается! и при нажатии на неё из области коробки раздаётся скрежет и свист! Что это может быть? пробег у машины 81000км... сцепление заводское... подскажите пожалуйста!


Тут пахнет уже не сцеплением а переборкой КП.
Ну поставишь ты новое сцепу , скажем Валео , будет как в иномарке переключения , перестанет дёргаться она , привыкнешь за недельку чувствовать где схватывает сцепа , но лучше включаться передачи не будут - ИМХО сначало коробку смотреть нужно.
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Гаррик



На форуме 10 лет
Сообщения: 77
Откуда: Москва
Сообщение Добавлено: 27 Ноября 2006 12:27
Ответить с цитатой

у меня уже 3 месяца стоит kraft, педаль мягкая-мягкая ))
_________________
ВАЗ 21099, 99 гв, карб, 1.5
Вернуться к началу
Гаррик сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 10 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 27 Ноября 2006 12:35
Ответить с цитатой

Dimok писал(а):
Chertik писал(а):
Проблемка началась не давно.... Ездил, бед не знал... и вдруг стали плохо включаться скорости (первая и задняя)... ну я отрегулировал тросик, стало всё замечательно... Радости хватило на один день... потом стало так-же... а сейчас вообще ни одна скорость не включается, педаль сцепления до пола не нажимается! и при нажатии на неё из области коробки раздаётся скрежет и свист! Что это может быть? пробег у машины 81000км... сцепление заводское... подскажите пожалуйста!


Тут пахнет уже не сцеплением а переборкой КП.
Ну поставишь ты новое сцепу , скажем Валео , будет как в иномарке переключения , перестанет дёргаться она , привыкнешь за недельку чувствовать где схватывает сцепа , но лучше включаться передачи не будут - ИМХО сначало коробку смотреть нужно.


Почему не будут включаться? еще как будут.
Мое заводское тоже отходило 25 тык, причем передачи плохо включались начиная с 10. Ну поскольку я был уверен что сцепу за 10 тык не умирает все пытался регулировать.
В результате оно у меня забуксовало на 25 тыках - я поехал менять.
Поставил ЛЮК. Был настолько ошарашен плавностью включения передач и легкостью педали что стоковое уже никогда никому не посоветую.
Люк прошел уже 100 тык. Совсем недавно начались проблемы - изредка передачи туго втыкаются. Вот собираюсь пока подтянуть тросик.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
TURBOS



На форуме 10 лет
Сообщения: 1369
Откуда: г.Москва, ВАО
Авто: ВАЗ-21093i (был), Чех с улиткой + Чех овощь
Сообщение Добавлено: 27 Ноября 2006 12:40
Ответить с цитатой

Chertik
нашу сцепу накол ... ВАЛЕО, ЛЮК и иже с ними рулят

_________________
Т-54, Холод, Об.704, ГиВиПантера, ЯгдТигр, Лёва, Е-75, АМХ 50-100
Вернуться к началу
TURBOS сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 13:05
Ответить с цитатой

Dimok
ну ты щас наговоришь Smile с коробкой 100% всё в поряде... а скорости не включаются потому-что сцепление до конца не выжимается... такое чувство что там что-то оборвало и заклинило...
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Ноября 2006 13:06
Ответить с цитатой

Dimok писал(а):
Chertik писал(а):
Проблемка началась не давно.... Ездил, бед не знал... и вдруг стали плохо включаться скорости (первая и задняя)... ну я отрегулировал тросик, стало всё замечательно... Радости хватило на один день... потом стало так-же... а сейчас вообще ни одна скорость не включается, педаль сцепления до пола не нажимается! и при нажатии на неё из области коробки раздаётся скрежет и свист! Что это может быть? пробег у машины 81000км... сцепление заводское... подскажите пожалуйста!


Тут пахнет уже не сцеплением а переборкой КП.
Ну поставишь ты новое сцепу , скажем Валео , будет как в иномарке переключения , перестанет дёргаться она , привыкнешь за недельку чувствовать где схватывает сцепа , но лучше включаться передачи не будут - ИМХО сначало коробку смотреть нужно.

Скорее всего скорости плохо включаются из-за того, что сцепление до конца не выключаются - заклепки поотскакивали и накладка болтается. А на заглушеной машине скорости включаются? Если да, то коробка не при чем.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 13:07
Ответить с цитатой

А, да... забыл сказать... в последнее время ход у педали был не плавный, а как бы со ступенькой какой-то...
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 13:10
Ответить с цитатой

u313
да, на заглушенной машине всё идеально... Ладно... получу ЗП поеду в сервис! потом отпишу что было!
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
Dimok



На форуме 10 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 27 Ноября 2006 13:23
Ответить с цитатой

2 DenNaTaze
Регулировка тросика ИМХО временная мера, искать первопричину в Коробке нуна
Chertik писал(а):
...и вдруг стали плохо включаться скорости (первая и задняя)...

А вот про временное явление автор писал :
Chertik писал(а):
...)... ну я отрегулировал тросик, стало всё замечательно... Радости хватило на один день... потом стало так-же... а сейчас вообще ни одна скорость не включается


А как следствие уже потом сцепление
Chertik писал(а):
...а сейчас вообще ни одна скорость не включается, педаль сцепления до пола не нажимается! и при нажатии на неё ИЗ ОБЛАСТИ КОРОБКИ раздаётся скрежет и свист!


а насчёт
DenNaTaze писал(а):
Поставил ЛЮК.


- Лучшее сцепление - ЭТО НОВОЕ СЦЕПЛЕНИЕ :cool:
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Dimok



На форуме 10 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 27 Ноября 2006 13:41
Ответить с цитатой

Chertik писал(а):
Dimok
ну ты щас наговоришь Smile с коробкой 100% всё в поряде... а скорости не включаются потому-что сцепление до конца не выжимается... такое чувство что там что-то оборвало и заклинило...


Very Happy , Паникёр я ещё тот 8-) , просто год назад пережил переборку коробки , плохо врубались первая и вторая - вылечилось, а 2 месяца назад поставил сцепу Валео - почувствовал что значит езда без дёргания - Убитая в хлам была корзина у сцепы.

А так читаю форум и сравнию со своей машиной - а вдруг не так у меня она работает и что то сломано - что то в духе "Трое в лодке не считая собаки" была фраза "Читал на досуге медицинский справочник болезней и выявил - что болею всем кроме предродовой горячкой и ..." Smile Smile
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Ноября 2006 14:05
Ответить с цитатой

Ну вот и не пугай человека, скорее всего у него только сцепа, да и та что-то зажилась, обычно 80тык оно не ходит.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 10 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 27 Ноября 2006 14:15
Ответить с цитатой

Dimok писал(а):
2 DenNaTaze
Регулировка тросика ИМХО временная мера, искать первопричину в Коробке нуна



Ну я не такой фанат что могу так просто покопаться в коробке, поискать первопричину, а сдавать для этого в сервис больно уж дорого.
Я заменил сцепу и 100 тык все нормально. Если бы дело было в коробке думаю это дало бы раньше о себе знать.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
Chertik



На форуме 10 лет
Сообщения: 80
Откуда: Киров
Авто: Ваз-21111
Сообщение Добавлено: 27 Ноября 2006 14:29
Ответить с цитатой

u313
почему зажилась? Smile у меня до этого семёрка была... отходила 110 тыс Smile так и продал не меняв его Smile
Вернуться к началу
Chertik сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Ноября 2006 15:31
Ответить с цитатой

Chertik писал(а):
u313
почему зажилась? Smile у меня до этого семёрка была... отходила 110 тыс Smile так и продал не меняв его Smile

Так то семерка! На классике да, долго ходит. А на Самаре 50тык - уже хорошо, а больше 70тык маловероятно. Правда зависит от того, где живешь и как катаешься. По Москве с пробками и за 40тык вполне урабатывается, а если по трассе в основном катаешься, конечно хватит надольше.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу : 1, 2, 3, 4, 5, 6, 7  След.
Страница 1 из 7

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы