Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пуск двигателя в морозы, ВАЗ-2106

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Пуск двигателя в морозы, ВАЗ-2106 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Strangerr



На форуме 9 лет
Сообщения: 98
Откуда: Череповец
Авто: Калина, 2006
Сообщение Добавлено: 21 Декабря 2006 11:53
Ответить с цитатой

С наступлением первых небольших морозов (5-7 градусов ниже нуля) пуск холодного двигателя по утру сильно затруднился. Еле еле завожу. Гарантии что заведу в следующее утро нет никакой. Свечи новые (почти), карб отрегулирован недавно и промыт, клапана тоже, масло Лукойл полусинтетика (супер) - вроде всесезонное. Заводится еле-еле с 10 раза. Каждое утро боюсь посадить аккумулятор такими заводками движка. Что можно сделать чтобы облегчить мои муки?
П.С. Слышал что есть какие-то спец жидкости, которые надо добавлять в карб - и машина заводится в любой мороз. Что это такое и помогает ли действительно?
Вернуться к началу
Strangerr сейчас offline Посмотреть профиль Отправить личное сообщение
OutMaster



На форуме 11 лет
Сообщения: 623
Откуда: Москва
Авто: Acura RDX-2014
Сообщение Добавлено: 21 Декабря 2006 11:58
Ответить с цитатой

А как заводишь, опиши действия подробно.
Вернуться к началу
OutMaster сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 21 Декабря 2006 12:01
Ответить с цитатой

Strangerr, хех... поиск видимо...
Заводится и глохнет, я так понимаю? Какая температура?
А вообще вот сходи сюда:
1
2
3
4
5
ну в общем и так далее. Поиск по словам "пусковое" "не заводится" и подобные слова..

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 21 Декабря 2006 12:02
Ответить с цитатой

1.
Цитата:
А как заводишь, опиши действия подробно.

2. Регулировать и ремонтировать пусковое устройство карба
3. Система зажигания исправна и правильно отрегулирована? УОЗ выставлен?
4. Жидкости есть, на основе эфира и прочих гадостей.
5. Поиск по этому разделу
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Strangerr



На форуме 9 лет
Сообщения: 98
Откуда: Череповец
Авто: Калина, 2006
Сообщение Добавлено: 21 Декабря 2006 12:49
Ответить с цитатой

OutMaster писал(а):
А как заводишь, опиши действия подробно.


Вариант 1. Выдвигаю подсос, качну педалью газа 3 раза, убираю подсос, начинаю заводить, как-только схватывается жму газ и выдвигаю подсос.
Вариант 2. Выдвигаю подсос, качну педалью газа 3 раза, начинаю заводить, как-только схватывается чуток поддам газу.

Проблема в том, что при обоих вариантах стартер крутит, но движок не схватывается - не пускается. Успех приходит раза с 15.
Вернуться к началу
Strangerr сейчас offline Посмотреть профиль Отправить личное сообщение
hosemarkus



На форуме 10 лет
Сообщения: 541
Откуда: Мурманск
Авто: 21013 V1500 ГКК MPSZ-ZH
Сообщение Добавлено: 21 Декабря 2006 13:26
Ответить с цитатой

Strangerr
попробуй для начала
Вариант 3. Выдвигаю подсос полностью, завожу, по мере прогрева убираю подсос, педаль газа не трогаю.
при исправной и настроенной системе проблем быть не должно.

ИМХО просто заливаешь свечи, особенно в Варианте 2

_________________
типа я
Вернуться к началу
hosemarkus сейчас offline Посмотреть профиль Отправить личное сообщение
OutMaster



На форуме 11 лет
Сообщения: 623
Откуда: Москва
Авто: Acura RDX-2014
Сообщение Добавлено: 21 Декабря 2006 13:28
Ответить с цитатой

idd писал(а):
А вообще вот сходи сюда:
1
2
3
4
5

Надеюсь по ссылкам сходил. От себя могу добавить, что заводить надо только с подсосом и не трогать педаль газа совсем (хочешь качнуть 2-3 раза педалью газа - пожалуйста, но потом ни-ни). Если при этом у тебя не схватывает с пол- пинка - значит ничего у тебя не отрегулированно. А скорее всего дело в пусковом устройстве карба.
Обычно у всех примерно так:
- схватывает и заводится
- схватывает и глохнет, затем через 5 сек. заводится
- ну в крайнем случае при сильном морозе схватывает и глохнет 3-5 раз и потом заводится.
Но все это делают при вытянутом подсосе и нажатой педалью сцепления, и никаких доп. манипуляций.
Вернуться к началу
OutMaster сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 21 Декабря 2006 13:31
Ответить с цитатой

паузы между попытками выдерживай секунд 20-30. и отрегулируй пусковое и УОЗ. 6 градусов это не повод так долго заводиться.
_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Duke



На форуме 10 лет
Сообщения: 151
Откуда: Рязань
Авто: ВАЗ-21053, 1998 г.в.
Сообщение Добавлено: 21 Декабря 2006 13:37
Ответить с цитатой

OutMaster писал(а):
и нажатой педалью сцепления

+1. Намного легче заводится. Затем, после того как движок разгонится плавно убираю ногу со сцепления и постепено убираю подсос, держа обороты ~1600
Вернуться к началу
Duke сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
Strangerr



На форуме 9 лет
Сообщения: 98
Откуда: Череповец
Авто: Калина, 2006
Сообщение Добавлено: 21 Декабря 2006 13:41
Ответить с цитатой

hosemarkus писал(а):
Strangerr
попробуй для начала
Вариант 3. Выдвигаю подсос полностью, завожу, по мере прогрева убираю подсос, педаль газа не трогаю.
при исправной и настроенной системе проблем быть не должно.

ИМХО просто заливаешь свечи, особенно в Варианте 2


Вариант 3 тоже пробовал, точнее когда было тепло постоянно так и делал. Сейчас на морозе вообще не помогает.
Вернуться к началу
Strangerr сейчас offline Посмотреть профиль Отправить личное сообщение
hosemarkus



На форуме 10 лет
Сообщения: 541
Откуда: Мурманск
Авто: 21013 V1500 ГКК MPSZ-ZH
Сообщение Добавлено: 21 Декабря 2006 13:43
Ответить с цитатой

OutMaster писал(а):
Если при этом у тебя не схватывает с пол- пинка - значит ничего у тебя не отрегулированно. А скорее всего дело в пусковом устройстве карба.

+1

_________________
типа я
Вернуться к началу
hosemarkus сейчас offline Посмотреть профиль Отправить личное сообщение
AK_s_Raboty



На форуме 10 лет
Сообщения: 1067
Откуда: Большая деревня Москва
Авто: ВАЗ2104 с турбиной инжектором и прочими наворота
Сообщение Добавлено: 21 Декабря 2006 13:46
Ответить с цитатой

hosemarkus писал(а):
OutMaster писал(а):
Если при этом у тебя не схватывает с пол- пинка - значит ничего у тебя не отрегулированно. А скорее всего дело в пусковом устройстве карба.

+1

а есть инструкция интересно почитать как его отрегулировать ,
а то у меня тоже 1 раз схватит глохнет, потом все ок работает 8-)
зы пружинку менял, менял ее жесткость непомогло.

_________________
Четверки правят миром http://www.vaz2104club.ru/
Вернуться к началу
AK_s_Raboty сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
hosemarkus



На форуме 10 лет
Сообщения: 541
Откуда: Мурманск
Авто: 21013 V1500 ГКК MPSZ-ZH
Сообщение Добавлено: 21 Декабря 2006 13:56
Ответить с цитатой

короче, что пишет умная книжка, опуская бла-бла-бла:
при полностью закрытой воздушной заслонке дроссель первичной камеры д.б. приоткрыт на 0.80-0.85 (2103 - 0.85-0.90) - регулируется подгибанием длинной тяги....
полностью закрытая воздушная заслонка д. открываться на 7+/-0.25 мм штоком пускового устройства при его перемешении вручную вправо (тот, который с прорезью) регулируется винтом на диафрагме

ес-но разночтения возможны - "Мурзилка" 71 г.в., но в основном все правильно

_________________
типа я
Вернуться к началу
hosemarkus сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 21 Декабря 2006 13:56
Ответить с цитатой

AK_s_Raboty писал(а):
а есть инструкция интересно почитать как его отрегулировать ,
а то у меня тоже 1 раз схватит глохнет, потом все ок работает 8-)
зы пружинку менял, менял ее жесткость непомогло.

если на холодную заводится со второго раза - то лучше ничего не трогай. это нормально. даже инжекторы не все с первого раза заводятся...

_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 21 Декабря 2006 13:59
Ответить с цитатой

Zillo писал(а):
если на холодную заводится со второго раза - то лучше ничего не трогай

Присоединюсь. Та же фигня, но жить не мешает.
Или еще бывает: схватит, пыхтит секунду-другую с оборотами под 900, потом ее "прорывает" и дальше уже все ОК.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
OutMaster



На форуме 11 лет
Сообщения: 623
Откуда: Москва
Авто: Acura RDX-2014
Сообщение Добавлено: 21 Декабря 2006 15:21
Ответить с цитатой

Strangerr писал(а):
Вариант 3 тоже пробовал, точнее когда было тепло постоянно так и делал. Сейчас на морозе вообще не помогает.

Читай
idd писал(а):
А вообще вот сходи сюда:
1
2
3
4
5
Особенно ссылку ?1

AK_s_Raboty писал(а):
а есть инструкция интересно почитать как его отрегулировать ,
а то у меня тоже 1 раз схватит глохнет, потом все ок работает
зы пружинку менял, менял ее жесткость непомогло.
Тоже, ссылка ?1, на второй странице. Хотя я согласен с
Zillo писал(а):
если на холодную заводится со второго раза - то лучше ничего не трогай. это нормально. даже инжекторы не все с первого раза заводятся...
Ниже нуля у меня всегда со второго раза.
Вернуться к началу
OutMaster сейчас offline Посмотреть профиль Отправить личное сообщение
none



На форуме 10 лет
Сообщения: 69
Откуда: г. Пенза
Авто: 2105
Сообщение Добавлено: 23 Декабря 2006 15:14
Ответить с цитатой

Спешу поделиться своим опытом в данном вопросе.

1) С наступлением первых заморозков появилась проблема завода, а именно, заводилась с 3 и более попытки, при запуске двигатель работал странно (такое ощущение что только работает 1 цилиндр), через минуту обороты нормализуются.
2) Написал в форум, прочитал все что нашел по своему вопросу, принял решение, выставить все зазоры, поменять мембрану ПУ и поменять телескоп на открытый. Что собственно и сделал.
3) Стало лучше, заводилась со второго раза, но мне этого мало, т.к. температура была всего -1 и хотелось чтобы при такой температуре запуск был с первого раза. В общем снял родную пружину с телескопа и поставил 2 от шариковой ручки! Ситуация не изменилась, решил обогатить смесь при пуске путем уменьшения зазора воздушной заслонки! В общем пока проводил эксперименты машина стояла в гараже и кроме как с подсосом больше никак не работала, в результате закидало свечи. Потом решил вопрос выезда из гаража и проехал 40км вроде прочихалась Smile наивняк блин! Короче на след день поимел длительный прогрев, потом рывки при езде и стрельбу в карб!!! :ooo: Как показало вскрытие 1 и 4я свечи были черные/закопченые, особенно 4я
4) Убавил зазор, стало лучше рывки и стрельба уменьшились но не пропали.
5) Сегодня увеличил зазор до номинала, 5,5 оставил 1 пружину от шариковой ручки, завтра посмотрим что будет. Я даже готов ногой топать перед пуском, лишь-бы свечи чистые были:)
Вернуться к началу
none сейчас offline Посмотреть профиль Отправить личное сообщение
Тони Хавк



На форуме 10 лет
Сообщения: 122
Сообщение Добавлено: 24 Декабря 2006 01:57
Ответить с цитатой

Аналогично перетрусил всё пусковое, выставил все зазоры по мурзилке, промыл телескоп в бензине, смазал, в итоге заводится со второго раза (ночью -8). Раньше было с 3-5 раза. Можно ли сделать с первого? Подозрение опять на телескоп, только не знаю делать его помягче или потуже.
Вернуться к началу
Тони Хавк сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 10 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 25 Декабря 2006 06:07
Ответить с цитатой

тоже пытался уменьшить зазор воздушной заслонки. заводиться стала чуть лучше, но свечи стало забрасывать (первую и четвёртую). После того, как задолбался чистить свечи - вернул всё взад...
_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Otto Frija



На форуме 12 лет
Сообщения: 3040
Откуда: Дон - Москва
Авто: 2101 1973г. VW T4 AAB 1995г.
Сообщение Добавлено: 25 Декабря 2006 21:24
Ответить с цитатой

Нет, братцы, ищите, что-то не то у вас. На родном Вебере при -30 заводится без всякого насилия и предварительного топтания педали. Никаких извратов и особых настроек. Давным-давно подолбался, конечно, когда жиклеры по месту подбирал, но с тех пор - норма.
_________________
РФ должна воевать до последнего: если проиграем, богоизбранные доскупят Родину по дешевке. Но зато если победим - они же доскупят Родину по дешевке.
Вернуться к началу
Otto Frija сейчас offline Посмотреть профиль Отправить личное сообщение
Buick06



На форуме 10 лет
Сообщения: 298
Откуда: Москва
Авто: 21074i
Сообщение Добавлено: 25 Декабря 2006 22:59
Ответить с цитатой

Сочувствую. На инжекторе даже сцепление не выжимаю. Только ключ. На карбовой семере тоже проблем никогда не было, хотя была она ещё советская, и ездила на м6Г13 или что-то типа этого.
Вернуться к началу
Buick06 сейчас offline Посмотреть профиль Отправить личное сообщение
eugene-vaz



На форуме 10 лет
Сообщения: 1760
Откуда: москва
Авто: вялый хэтчбек
Сообщение Добавлено: 25 Декабря 2006 23:22
Ответить с цитатой

А я вот сегодня девушке на пыже 206 дал свой старый аккум.
Вышел,завел,грею.(градусов7-8 мороза) Девушка под капотом пыжа ковыряет что-то.
Съездил по делам(30мин),возвращаюсь она все ковыряется.
Мож говорю помочь чем. Не заводится, говорит.
Вобщем поднялся взял в коридоре аккум старый,поставили,завелась.

Когда машину покупал на фирме, сказали аккум мертвый. Вот я и поехал за машиной с новым аккумом. А видать поставили с какой-то тачки. Теперь у меня их два.
Кстати стоял в коридоре с июня, вот это мертвый...

_________________
ваз 2104(18-53ткм)-рено символ(47-124ткм)-с5(19-125ткм)- mercedes b180(28ткм-..)
Вернуться к началу
eugene-vaz сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы