Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Горит лампа аккумулятора
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Горит лампа аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 22 Декабря 2006 12:23
Ответить с цитатой

Подсукажите че делать. Стала гореть лампочка аккум. на табло. Регулятор напряжения поменял. Не помогло. В чем дело. :-(
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
iceman82



На форуме 9 лет
Сообщения: 676
Откуда: москва ЮАО
Авто: ваз2115 16v.
Сообщение Добавлено: 22 Декабря 2006 12:35
Ответить с цитатой

ну вобще она горит когдазарядки нету.
Вернуться к началу
iceman82 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 22 Декабря 2006 12:39
Ответить с цитатой

garik-23 писал(а):
Подсукажите че делать. Стала гореть лампочка аккум. на табло. Регулятор напряжения поменял. Не помогло. В чем дело. :-(

Посмотри, есть ли напряжение при включенном зажигании на тонком проводе, идущем к генератору. Если есть, то значит дело в самом генераторе. Или меняй целиком, или можно попробовать заменить диодный мост, но может и не помочь. Ну и про натяжение ремня не забывай.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 22 Декабря 2006 12:39
Ответить с цитатой

Контакты,диодный мост,генератор.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 22 Декабря 2006 12:49
Ответить с цитатой

Контакты чистил, все подтянул, ремень гены натянут. А как проверить диодный мост.
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 22 Декабря 2006 12:50
Ответить с цитатой

garik-23 писал(а):
Контакты чистил, все подтянул, ремень гены натянут. А как проверить диодный мост.

Прозванивать тестером диоды или методом замены на заведомо исправный.

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
Malakhov



На форуме 10 лет
Сообщения: 317
Откуда: Москва
Авто: 21093i, 2003 г.в.
Сообщение Добавлено: 22 Декабря 2006 20:32
Ответить с цитатой

Скорее всего диодный мост.
_________________
21093i-22, 2003 г.в., снежная королева
Вернуться к началу
Malakhov сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Wh`te



На форуме 10 лет
Сообщения: 463
Откуда: Томск
Авто: 21214
Сообщение Добавлено: 22 Декабря 2006 22:22
Ответить с цитатой

Померь напругу на гене. Я у себя всё перетряхнул - от гены до проводов. Оказалось в комбинации приборов контакт отходит. Шлепнешь по таблу - лампа тухнет. Ну нет худа без добра - зато всё перебрал, теперь можно смело дальше ездить :-D
_________________
Хочешь сэкономить на бензине? Купи проездной на троллейбус!
Вернуться к началу
Wh`te сейчас offline Посмотреть профиль Отправить личное сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 23 Декабря 2006 12:59
Ответить с цитатой

Напряжение 14.1 с дальним 13.6 зарядка то вроде идет. на самом аккум.12.8 когда все выключено. а лампа горит в полнакала.
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
Dombroc



На форуме 10 лет
Сообщения: 84
Откуда: Санкт-Петербург
Сообщение Добавлено: 23 Декабря 2006 14:05
Ответить с цитатой

Как тут уже сказали это может быть диодный мост. В моем случае то, что диодный мост надо было менять было видно невооруженым глазом, правдо я долго ездил с тлеющейй лампой АКБ, а потом бац и не заводится с утра. Завел с толкача, поездил - стала заводиться. Да и лампа уже не тлела а горела. Диодный мост естественно заменил. Стоит около 100-150 рублей.
Вернуться к началу
Dombroc сейчас offline Посмотреть профиль Отправить личное сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 23 Декабря 2006 14:14
Ответить с цитатой

Хорошо уговорили, поменяю диодный мост. Посмотрим что будет.
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 9 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 23 Декабря 2006 15:26
Ответить с цитатой

Не должен быть ни диодный мост ни сам генератор раз напруга нормальная.Мне кажется причина в плате щитка приборов. Может какая дорожка перегорела (там они и с внутренней и с наружной стороны платы).
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 23 Декабря 2006 15:58
Ответить с цитатой

Может быть и там я туда лазал когда хотел лампочки поменять на синий цвет но не понравилось, может чего и задел. Надо будет посмотреть там, прежде чем диодный мост покупать.
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
S.V.B



На форуме 11 лет
Сообщения: 56
Откуда: Москва
Авто: 2114 2006 г.в.
Сообщение Добавлено: 23 Декабря 2006 23:57
Ответить с цитатой

недвно было такое же. и нить в пол накла ,и.т.д. оказалось просто одна щётка залипла. вылечилось - снятием - установкой))))
Вернуться к началу
S.V.B сейчас offline Посмотреть профиль Отправить личное сообщение
agat998



На форуме 10 лет
Сообщения: 6
Сообщение Добавлено: 24 Декабря 2006 19:14
Ответить с цитатой

Slavchik писал(а):
недвно было такое же. и нить в пол накла ,и.т.д. оказалось просто одна щётка залипла. вылечилось - снятием - установкой))))

а у меня начинает гореть в пол накала когда включаю дворники,
поворотники,габариты,а когда включаю аварийку всё нормально.
Вернуться к началу
agat998 сейчас offline Посмотреть профиль Отправить личное сообщение
Favorit 112



На форуме 10 лет
Сообщения: 1707
Откуда: Москва-ЮВАО, МО Жуковский
Авто: Ford Focus 2 рестайлинг
Сообщение Добавлено: 24 Декабря 2006 19:40
Ответить с цитатой

Только сегодня избавился от это проблемы на 14-ой.
Зарядил аккумулятор+подлил электролита и дис. воды.
Лампа погасла.

_________________
Я не шумахер, я его тренер!
Вернуться к началу
Favorit 112 сейчас offline Посмотреть профиль Отправить личное сообщение
Mike93



На форуме 13 лет
Сообщения: 954
Откуда: Самара
Сообщение Добавлено: 25 Декабря 2006 08:34
Ответить с цитатой

Поиск! Разобраться как работает генератор и его системы, или в сервис. Тема регулярно появляется.
Вернуться к началу
Mike93 сейчас offline Посмотреть профиль Отправить личное сообщение
khalal



На форуме 10 лет
Сообщения: 17
Сообщение Добавлено: 25 Декабря 2006 09:11
Ответить с цитатой

у меня была проблема. на ХХ лампочка горела. Тухла только на 3000 оборотов. Чинили диодный мост в генераторе.
Вернуться к началу
khalal сейчас offline Посмотреть профиль Отправить личное сообщение
Dimok



На форуме 10 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 25 Декабря 2006 13:01
Ответить с цитатой

2 khalalу

и верно что диодный мост чинили - в любой мало мальской мурзилке написано если горит лампа заряда аккум-ра на малых оборотах - доп. диоды в диодном мосту.

2 garik-23

Ты менял на синий цвет -светодиоды ставил? Если хочешь на светодиоды приборку посадить - меняй всё лампочки кроме заряда аккум-ра, как мне объясняли - там что то с сопротивлением лампочки и светодиода разные и котовасия может быть, вот у Boriskina спроси - он вкурсе электроники .

А так твою тему и вправду обсасывали не раз вот например
тут
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
LVA



На форуме 14 лет
Сообщения: 43
Откуда: KIEV
Авто: 21083
Сообщение Добавлено: 27 Декабря 2006 00:52
Ответить с цитатой

а я сегодня случайно решил проблему с горением лампы заряда!стою значит в пробке мин 40,уже и накурился,,,как чопок,,загорелась лампа подсоса(она у меня отходит,НИЗКАЯ ПАНЕЛЬ)Я ТУДА - случайно задел релюшку прям под подсосом прикручена а рядом разьем с проводами которые идут на замок зажигания,а оно все теплое ,даже очень,вылез с пробки и давай смотреть что-да где,корочет тот разьем аж темный,все видно что от нагрузки плавилось,снял поподжимал контакты,,,,и теперь не то что лампа не светится она даже не тускнеет!!!!а при включении поворотов почти горела!!!и стрелка вольтметра еле отклоняется,до ремонта она при вкл.поворотов отклонялась на пол шкалы!
вот и постоял в пробке!раньше тоже бился над этой проблемой и забил,а тут само вылезло!!!я доволен. Very Happy может это мой случай но посмотри на всяк случай

_________________
Удачи!
Вернуться к началу
LVA сейчас offline Посмотреть профиль Отправить личное сообщение
Dimok



На форуме 10 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 27 Декабря 2006 10:06
Ответить с цитатой

LVA писал(а):
загорелась лампа подсоса(она у меня отходит,НИЗКАЯ ПАНЕЛЬ)


Уже год не видел как она горит :-D


LVA писал(а):

Я ТУДА - случайно задел релюшку прям под подсосом прикручена а рядом разьем с проводами которые идут на замок зажигания..


Вообще открутил релюшку - на ней вообще никаких проводов не было.
Она разгружает замок зажигания (если я ничего не путаю).
Меня сведующие люди просветили - если замок зажигания меняешь - её уже можно еже не ставить - типа провода у новых замков потолще и релюшка не нужна - ХЗ конечно - но траблов больших не вижу в её отсутствии. Правда сей подсос если сильно газуешь вытаскивается - приходится постоянно проверять и если вытащился - утапливать снова.
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
LVA



На форуме 14 лет
Сообщения: 43
Откуда: KIEV
Авто: 21083
Сообщение Добавлено: 28 Декабря 2006 12:04
Ответить с цитатой

на счет релюшки не согласен .без нее контакты в замке выгорят быстрее.
_________________
Удачи!
Вернуться к началу
LVA сейчас offline Посмотреть профиль Отправить личное сообщение
D_Garry



На форуме 11 лет
Сообщения: 1349
Откуда: Петербург
Авто: RMII
Сообщение Добавлено: 28 Декабря 2006 19:12
Ответить с цитатой

LVA писал(а):
на счет релюшки не согласен .без нее контакты в замке выгорят быстрее.

Поставил себе десяточный замок, но релюшку оставил. Лишней не будет... А вот с лампочкой у меня тоже проблема. Иногда (подчеркиваю - _иногда_) при запуске двигателя загорается. Газанешь - тухнет.... Но вот что меня смутило: тут капитально перетряхнул электрику (новая проводка приборов, новый ЧЯ с ножевыми предами). То, что там нет предохранителя в цепи возбуждения генератора - этоя знаю, напаяю при случае. Странно вот что. После того, как поставил всю электрику и прокатился пару раз на машинке - от радости писал кипятком, напруга - супер, 14 с чем-то (стрелка - калибрована + цифровой вольтметр). А сегодня - с утра еду на техосмотр - гляжу - стрелка - почти в красной зоне, напряжение - 11.2 В Surprised Но лампа незаряда аккума не горит... Вобщем, поскольку глюк непостоянный - думаю махнуть регулятор и проверить все клеммы и массу генератора....

_________________
ВАЗ 210996, карб, 93 г.в. [продал] -> Renault Megane II Extreme, 2008 г.в.
Вернуться к началу
D_Garry сейчас offline Посмотреть профиль Отправить личное сообщение
garik-23



На форуме 10 лет
Сообщения: 38
Откуда: ярославль
Авто: 2115 рапсодия
Сообщение Добавлено: 06 Января 2007 19:52
Ответить с цитатой

Вернулся к прежней теме. Лампочка все горит. Снимал диодный мост, прозвонил все диоды, один был пробит который маленький-дополнительный. Перепоял на другой от старого д.моста. Лампа все равно горит. Купил БК он выдает ошибку "Пропадает напр. на ЭБУ". Как это понять, и чего делать.
Вернуться к началу
garik-23 сейчас offline Посмотреть профиль Отправить личное сообщение
IVAN_MIT



На форуме 10 лет
Сообщения: 425
Откуда: 150rus
Авто: 2115i 2001г Нептун
Сообщение Добавлено: 06 Января 2007 20:45
Ответить с цитатой

У меня тоже горит на ХХ, причём если включить побольше потребителей, то гаснет. Скорее всего пробит диод в приборке, но лезть туды нехочу. 8-)

А, вот вспомнил, как узнать что дело в приборке - отсоединить красный провод от гены и включить зажигание - если дело в приборке, то цветомызука продолжится, если нет - искать дальше.

Про ЭБУ - смотреть в каком состоянии масса этого самого эбу.

_________________
Моё авто - остатки былой роскоши...
Вернуться к началу
IVAN_MIT сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы