Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с заводкой машины.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемы с заводкой машины. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SanDen



На форуме 10 лет
Сообщения: 161
Откуда: Махачкала
Авто: ВАЗ 21099i 2002г/в (10.2006-07.2009.)>>>Приорка 2008г/в (07.2009>>>)
Сообщение Добавлено: 24 Января 2007 13:42
Ответить с цитатой

Доброго времени суток!
Посденне время стало происходить следующее. При включении зажигания стартер крутит (причем крутит прилично, на улице +-я температура, аккумулятор новый), а двигатель не заводиться - даже не схватывает. Так может быть и один - и несколько раз подряд. Затем заводиться с полоборота. Какой либо разницы на прогретую или холодную я не заметил...
Проехал к инжекторщику - грит намана всё.
Далее промыли бак на СТО, заменили фильтр, сетку в баке.
Свечи меняли не далее как 1000 км назад, тогда же промывали форсунки.
Вроде пропало на денек, затем вчера опять пару раз такое было. Крутит, но не схватывает. Второй раз начало схватывать, но в итоге выключил зажигание, такое ощщущение было словно нет бензина. С третьего раза - с полоборота.
Вот и думаю, то может быть?
Заранее спасибо за ответы! Smile
Вернуться к началу
SanDen сейчас offline Посмотреть профиль Отправить личное сообщение
brul



На форуме 11 лет
Сообщения: 548
Откуда: Москва
Сообщение Добавлено: 24 Января 2007 13:47
Ответить с цитатой

Проверь давление в топливной рампе.
Или бензонасос не успевает накачать.
Но это так из вариантов.
Вернуться к началу
brul сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 24 Января 2007 13:59
Ответить с цитатой

SanDen писал(а):
а двигатель не заводиться - даже не схватывает

Попробуй при этом газануть. Если заведется, а при отпускании педали заглохнет - меняй РХХ и мой дроссельный узел.
В целях экономии денег можно сначала все помыть, а если не поможет, тогда менять.
Удачи!

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
Artecom



На форуме 12 лет
Сообщения: 2718
Откуда: Новокузнецк Кемеровская обл.
Авто: временно, пешеход
Сообщение Добавлено: 24 Января 2007 14:00
Ответить с цитатой

SanDen


При включении зажигания при "не запуске" бензанасос "жужит"?
Вернуться к началу
Artecom сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 11 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 24 Января 2007 14:05
Ответить с цитатой

Может реле бензонасоса подглючивает?
А сигналка у тебя цепь насоса не разрывает?
Вобщем можно включить зажигание - не заводя и мерять давление в рампе (только после первого раза). Если оно маленькое, что-то у тебя в цепи насоса.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
SanDen



На форуме 10 лет
Сообщения: 161
Откуда: Махачкала
Авто: ВАЗ 21099i 2002г/в (10.2006-07.2009.)>>>Приорка 2008г/в (07.2009>>>)
Сообщение Добавлено: 15 Марта 2007 16:13
Ответить с цитатой

На некоторое время забил на сей факт, но вот уже несколько дней возникают снова проблемы при заводке двигателя. Проверили давление в рампе - 6. Вроде как даже на новых насосах 4.

Из выше перечисленного остается только дроссельный узел и РХХ.

Artecom
Он при включении зажигания не жужжит, а пищит противно словно старый советский ламповый телек. Просвистит несколько секунд и отключается.. :)

Есть у кого идеи?
Вернуться к началу
SanDen сейчас offline Посмотреть профиль Отправить личное сообщение
Никитыч



На форуме 10 лет
Сообщения: 32
Откуда: С Урала
Авто: 2114 2006г
Сообщение Добавлено: 16 Марта 2007 19:45
Ответить с цитатой

чет ты про шестерку то загнул. давление в рампе должно быть гдето 2.8-3.2 а если 6 то у тя не работает клапан обратки.
Вернуться к началу
Никитыч сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 17 Марта 2007 13:18
Ответить с цитатой

РХХ смотри, может зависает... А давление 6 атм.... жесть... скоро БН сдохнет от такой нагрузки...
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 18 Марта 2007 21:39
Ответить с цитатой

Будешь долго смеяться, но это просто тебя машина не узнает-забываешь фамилию называть когда заводишь Very Happy
Ну а теперь серьёзно.... на моём тазике тоже такое наблюдается, но только тогда, когда мой друг за баранку садится. Казалось бы проше некуда повернуть ключ, подождать пока насос успокоится и завести. Не тут то было, у него в среднем из 10 попыток 3-4 успешных, у меня 10 из 10.
Че-то он не так делает. Мне кажется, что дело в замке или ключе насколько правильно его пальцами удерживать при заводе. Да, забыл сказать, у моей жены проблем с заводом двигла вообще небыло никогда хотя ездит чаще чем я.
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы