Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поменял сегодня диодный мост!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Поменял сегодня диодный мост! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 25 Января 2007 00:11
Ответить с цитатой

Уже недели три наверно мучаюсь с напругой... Раз в неделю примерно заряжал АКБ. На холостых напруга была 13.2В на клеммах АКБ, а как включаю печку например, так сразу проседает до 12.9В, и постепенно падает. Sad Вчера снимал гену. Открыл пластиковую крышку и вижу это:



Причиной думаю было то, что ослабли болты, который держат диодный мост! Плохой контакт был! Наверно грелся... ну вот и результат на лицо!

Ну думать впринципе долго не стал... поехал сегодня, и купил новый диодный мост. Какой-то Белорусский. По качеству вроде не ахти, но других не было (275 рублев). Вмонтировал его в гену! За одно проверил щетки. За 170 т.к. щетки еще хорошие... походят еще. Незнаю менял ли щетки прошлый хозяин, но с 80 т.к. я в гену не лазил. Ну короче собрал все это дело, и поставил на авто.

И О ЧУДО!
Напруга на холостых без нагрузки - 14.4В. С большой нагрузкой, Печка, фары, противотуманки (передние/задние), обогрев стекла заднего: 13.8В! Афигеть! Теперь не сядет у меня аккумулятор! Хоть не боюсь включить теперь обогрев стекла, и печку с магнитолой вместе! :cool:
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
МехМашка



На форуме 10 лет
Сообщения: 145
Сообщение Добавлено: 25 Января 2007 10:49
Ответить с цитатой

Прекрасно. И все-таки не стоит все это вместе включать надолго, особенно если принять во внимание, что ближний всегда включен. Обогреватель заднего стекла - потребитель "временного включения".
Вернуться к началу
МехМашка сейчас offline Посмотреть профиль Отправить личное сообщение
Oleg_e



На форуме 11 лет
Сообщения: 2011
Откуда: Нижний Новгород
Авто: N_Note 2008
Сообщение Добавлено: 25 Января 2007 11:02
Ответить с цитатой

чтоб не было такой фотки надо раз в 30 т.км снимать и обслуживать генератор. Не так это трудно и долго. Гайки протянуть, подшипники смазать, грязь почистить и т.п.
Вернуться к началу
Oleg_e сейчас offline Посмотреть профиль Отправить личное сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 25 Января 2007 20:17
Ответить с цитатой

Короче тут такое дело еще.
Когда я снимал генератор, сдуру открутил еще кронштейн, на котором механизм натяжения ремня есть! Этот кронштейн держится на двух болтах вверху, и внизу торчит еще шпилька, на которую гайку накручиваешь! Так вот... когда ставил этот кронштейн обратно... шпильку ясное дело закрутил, а верхние два болта не в какую не хотят наживляться. Сегодня целый день бился... нехотят и все. Оказывается эти болты еще двигатель вроде как держат... точнее этими болтами опора прикручивается к двигателю. Я так это понял. Короче получается, что двигатель относительно опоры сместился как то, и поэтому не наживить эти чертовы болты. Двигатель ворочал во все стороны, отверткой щупаешь, вроде уже должен болт зайти... а нет, ненакручивается и все.

Кто что посоветует??? Спасибо.
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 26 Января 2007 22:29
Ответить с цитатой

Поднимаю тему надеясь услышать совет!
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 26 Января 2007 22:38
Ответить с цитатой

RoN писал(а):
Короче тут такое дело еще.
Когда я снимал генератор, сдуру открутил еще кронштейн, на котором механизм натяжения ремня есть! Этот кронштейн держится на двух болтах вверху, и внизу торчит еще шпилька, на которую гайку накручиваешь! Так вот... когда ставил этот кронштейн обратно... шпильку ясное дело закрутил, а верхние два болта не в какую не хотят наживляться. Сегодня целый день бился... нехотят и все. Оказывается эти болты еще двигатель вроде как держат... точнее этими болтами опора прикручивается к двигателю. Я так это понял. Короче получается, что двигатель относительно опоры сместился как то, и поэтому не наживить эти чертовы болты. Двигатель ворочал во все стороны, отверткой щупаешь, вроде уже должен болт зайти... а нет, ненакручивается и все.

Кто что посоветует??? Спасибо.


Естественно держит двигатель. Теперь надо под маслянй поддон двигателя подставить домкрат со стороны генератора, приподнять его немного и закрутить болты. И чем тебе этот кронштейн мешал.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
Вадя™
Администратор
Администратор


На форуме 10 лет
Сообщения: 15361
Откуда: Москва, СЗАО
Авто: фф3
Сообщение Добавлено: 26 Января 2007 22:42
Ответить с цитатой

Tom669
как всихда
Вернуться к началу
Вадя™ сейчас offline Посмотреть профиль Отправить личное сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 26 Января 2007 23:23
Ответить с цитатой

Tom669 писал(а):
И чем тебе этот кронштейн мешал.

Ну я же говорю... ступил. Первый раз снимал Гену! Сначала не понял как там он крепится, ну и открутил сдуру! Вот теперь мучаюсь...
Незнаю даже поможет ли домкрат... там надо движок как-то в сторону двигать, а не вверх. Хотя может если двигать вверх он и в сторону подвинется. Попробую. Руками двигал его туда сюда..., монтировкой как рычагом поддевал... двигал, незалезал болт...
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 03 Февраля 2007 23:28
Ответить с цитатой

Опять беда с этим генератором... :ooo:
Стою сегодня днем на светофоре, и вдруг замечаю, что горит лампа на приборке - типа зарядки нету! Газанул до 3 и держу, вроде погасла. Отпускаю газ, опять загорается!!! Доехал до дома, и заметил что при больших оборотах она горит очень очень тускло, еле заметно. На холостых горит ярко!
Что виновато??? Диодный мост новый? Или регулятор?

Спасибо.
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
ActioN[SpB]



На форуме 10 лет
Сообщения: 194
Откуда: Питер!!!
Авто: ВАЗ 2110 2000г. Теперь ИНЖЕКТОР!!! А теперь ФФ1 Хетч Гиа
Сообщение Добавлено: 04 Февраля 2007 01:21
Ответить с цитатой

Проверь натяжку болтов крепящих Диодный мост у меня так было ослаблялись бывало за 2 дня.... ХЗ почему личилось подтяжкой!!! Проверь могет поможет а там смотри щетки.... Диодных мостов кроме беларусских поччти не найти.... я других и не встречал.... Удачи. :cool: 8-)
Вернуться к началу
ActioN[SpB] сейчас offline Посмотреть профиль Отправить личное сообщение
Mike93



На форуме 14 лет
Сообщения: 958
Откуда: Самара
Сообщение Добавлено: 04 Февраля 2007 18:13
Ответить с цитатой

Обрыв дополнительного диода, напряжение в этом случае будет чуть выше, иногда при этом выкипает электролит. Надо взять заведомо исправный диод и при работающем двигателе поочередно подсоединять его параллельно диодам дополнительного выпрямителя, катод к катоду, анод к аноду. При шунтировании неисправного диода лампа погаснет.
Вернуться к началу
Mike93 сейчас offline Посмотреть профиль Отправить личное сообщение
Роман В



На форуме 10 лет
Сообщения: 208
Откуда: Алтай,Барнаул.
Авто: 2002г. ВАЗ 21102 люкс "снежная королева&quo
Сообщение Добавлено: 04 Февраля 2007 19:04
Ответить с цитатой

RoN писал(а):
На холостых горит ярко!
Что виновато??? Диодный мост новый? Или регулятор?
сначала контакт проверь на лампу (проводок там коричневый отдельный на крыше отходит) у меня так было пошевелишь погаснет поездил полдня то вполнакала горит то вообще ярко ( потом когда гена отказал я понял как горит ярко).
_________________
ВАЗ хороший автомобиль... если собран в японии.
Вернуться к началу
Роман В сейчас offline Посмотреть профиль Отправить личное сообщение
RoN



На форуме 11 лет
Сообщения: 21994
Сообщение Добавлено: 04 Февраля 2007 22:54
Ответить с цитатой

Еще прикол... Сегодня утром, когда завел аффто, гена как-то жалобно выл! Я вообще офигел! Surprised Ремень вроде не перетянут, хотя все равно немножко ослабил!

Короче...
Снял сегодня крышку гены, открутил таблетку, почистил И ТАК ДОВОЛЬНО ЧИСТЫЙ КОНТАКТ, прикрутил обратно, не одевая крышки подключил провода. Завел... чудо... все отлично, гена не воет, напруга на ХХ 14.2В, при нагрузке 14.1В. (все на клеммах АКБ меряю). Ну чо ж делать... ХЗ, собрал все обратно.

Надеюсь подольше поработает! :cool: Всем спасибо!!! 8-)
Вернуться к началу
RoN сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы