Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вчера -16 завелся (на БК ошибка), сегодня -16 не завелся.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вчера -16 завелся (на БК ошибка), сегодня -16 не завелся. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Alexmv



На форуме 11 лет
Сообщения: 126
Откуда: Вологда
Авто: ВАЗ 21099i, v8, Январь 5.1.1, 2002 год
Сообщение Добавлено: 25 Января 2007 09:56
Ответить с цитатой

Вчера -16 завел с 1 раза - поработала секунд 10 и заглохла.
Завел опять - и грел поддавая газку. Прогрел и доехал до работы нормально. Вечером тоже завел с первого раза грел поддавая газку, но ехал с подергиваниями (видимо 1 цилиндр не завелся) и загорелся check. Посмотрел по БК - ошибка 0501 (по ходу ошибка датчика скорости). Приехав к дому заглушил, опять завел, check потух, проехав 100 метров опять загорелся с этой же ошибкой. Заглушил на ночь, прокалив свечи на оборотах около 3000 сек 20. Сегодня опять -16 Завестись не смог. Стартер крутил нормально (не плохо). Аккумулятор новый (3 мес.) - не мучал. Сегодня очень туго (вязко) ходил рычаг переключения передач (как буддто там замерзло), вчера такого не было.
Масло менял 4 мес. назад. Залил тоже что и заливал предыдущий владелец - Mobil1 5w40. Двигатель прошел 75 тыс.км. масло не жрет.Инжектор.
Что такое может быть и как с этим бороться?
Спасибо.
Вернуться к началу
Alexmv сейчас offline Посмотреть профиль Отправить личное сообщение
Runik



На форуме 10 лет
Сообщения: 812
Откуда: Уфа-->Архара
Авто: ВАЗ-2111 07г с кондеем,ГБО,300т.км, Nissan X-trail 2011г 70т.км, Газель 13г с ГБО 65т.км
Сообщение Добавлено: 25 Января 2007 11:05
Ответить с цитатой

У меня такая же ерунда была, так и не вылечил.
Советы давали спецы такие:
1) РХХ промыть - промыл, не помогло,
2) модуль зажигания перемерзает - на замену не раскошелился (может в нем проблема).
Выше -10 заводится нормально, а ниже -10 заводится на 3-4 секунды и глохнет. Потом не заводится ни в какую. Видимо уже и свечи заливает. Один раз было так, на улице -20, снял вечером свечи (новые NGK), аккумулятор, смотрю,тосола маловато стало. На следующее утро холод -20, я дома прогрел свечи на батарее, аккумулятор тоже в тепле, запасные свечки тоже есть (старые). Еще купил тосол, прогрел его в горячей воде в тазике. Ну все, думаю, щас то тачка с полтыка заведется. Не тут то было, ставлю аккумр, заливаю литр горячего тосола, закручиваю свечи. Завожу, чуть поработала, заглохла. А было 31 декабря, к теще еще ехать надо было в деревню. Ну все, думаю, хана Smile, не видать мне тёщиных пирогов на новый год. крутил так я стартером движок, не заводится. Тогда то и помогла замена свечей (залило свои). Вот так и мыкаюсь, жду тепла.

_________________

Вернуться к началу
Runik сейчас offline Посмотреть профиль Отправить личное сообщение
Runik



На форуме 10 лет
Сообщения: 812
Откуда: Уфа-->Архара
Авто: ВАЗ-2111 07г с кондеем,ГБО,300т.км, Nissan X-trail 2011г 70т.км, Газель 13г с ГБО 65т.км
Сообщение Добавлено: 25 Января 2007 11:10
Ответить с цитатой

Причем после очередной такой заводки загорелась CHECK, пока ехал в автосервис, она погасла. Приехал, диагностику сделали. Причину не называют (видимо не знаю), деньги стрясли. Типа случайная ошибка или датчик детонации отрабатывает. А еще говорят, что такое бывает у старых авто. Как будто я и сам не мог додуматься, что так бывает.
_________________

Вернуться к началу
Runik сейчас offline Посмотреть профиль Отправить личное сообщение
Alexmv



На форуме 11 лет
Сообщения: 126
Откуда: Вологда
Авто: ВАЗ 21099i, v8, Январь 5.1.1, 2002 год
Сообщение Добавлено: 25 Января 2007 15:06
Ответить с цитатой

Кто еще чем может помочь?
Может ли ошибка датчика скорости на что нибудь влиять?
И нормально ли что рычаг переключения передач стал туго ходить?
Вернуться к началу
Alexmv сейчас offline Посмотреть профиль Отправить личное сообщение
Motistuta



На форуме 11 лет
Сообщения: 7189
Откуда: СПб
Сообщение Добавлено: 25 Января 2007 15:11
Ответить с цитатой

Alexmv писал(а):
Может ли ошибка датчика скорости на что нибудь влиять?
И нормально ли что рычаг переключения передач стал туго ходить?

особо не начто не влияет отсутсвие ДС
Масло пока не разогрееца так и будет туго ходить

_________________
мдэээ
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 25 Января 2007 16:12
Ответить с цитатой

Ты сцепление выжимал прежде чем заводить?
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Jam



На форуме 13 лет
Сообщения: 316
Откуда: Украина, Киев
Авто: Chevrolet Aveo II
Сообщение Добавлено: 25 Января 2007 16:18
Ответить с цитатой

Motistuta писал(а):
Alexmv писал(а):
Может ли ошибка датчика скорости на что нибудь влиять?
И нормально ли что рычаг переключения передач стал туго ходить?

особо не начто не влияет отсутсвие ДС
Масло пока не разогрееца так и будет туго ходить


вот ИМХО ДС какраз на инже и влияет на работу ДВС на ХХ. т/е, если датчик неисправен, будет глохнуть.

---
bb Jam
Вернуться к началу
Jam сейчас offline Посмотреть профиль Отправить личное сообщение
слава



На форуме 11 лет
Сообщения: 408
Откуда: Мурманск
Авто: Ваз 21099 2000г. Бош 1.5.4. --> 21113 2004г.в. Чорный!!!!
Сообщение Добавлено: 25 Января 2007 17:07
Ответить с цитатой

Jam писал(а):

вот ИМХО ДС какраз на инже и влияет на работу ДВС на ХХ. т/е, если датчик неисправен, будет глохнуть.

---
bb Jam


БРЕД,,,,
Вернуться к началу
слава сейчас offline Посмотреть профиль Отправить личное сообщение
Alexmv



На форуме 11 лет
Сообщения: 126
Откуда: Вологда
Авто: ВАЗ 21099i, v8, Январь 5.1.1, 2002 год
Сообщение Добавлено: 25 Января 2007 17:23
Ответить с цитатой

Сергей 22
Сцепление разумеется выжимал, и ждал щелчка бензонасоса.
Вернуться к началу
Alexmv сейчас offline Посмотреть профиль Отправить личное сообщение
Zubilo-99



На форуме 10 лет
Сообщения: 160
Откуда: Череповец
Авто: ВАЗ-99
Сообщение Добавлено: 25 Января 2007 17:32
Ответить с цитатой

Alexmv писал(а):
Сегодня очень туго (вязко) ходил рычаг переключения передач (как буддто там замерзло), вчера такого не было. Масло менял 4 мес. назад. Залил тоже что и заливал предыдущий владелец - Mobil1 5w40.

А при чем моторное масло и "вязкость" хода рычага?
Motistuta писал(а):
Масло пока не разогрееца так и будет туго ходить

Вот Motistuta правильно говорит. И разговор у него идет про трансмиссионное масло.

_________________
Что ни в сказке сказать, ни матом сформулировать
Вернуться к началу
Zubilo-99 сейчас offline Посмотреть профиль Отправить личное сообщение
proshka



На форуме 11 лет
Сообщения: 1635
Откуда: vrn
Авто: ВАЗ 21099i-hm; BMW E39 525i
Сообщение Добавлено: 25 Января 2007 17:47
Ответить с цитатой

Jam
ошибаешься... он не влияет, без него машина ездит...
другой вопрос если там все позакоратить....

мож проблема в прошивке или в ДОЖ ??? если переливает

_________________
... выбирай, но осторожно, но выбирай ...
Вернуться к началу
proshka сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы