Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Омыватель глючит!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Омыватель глючит!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Bashil



На форуме 10 лет
Сообщения: 101
Откуда: Дубна, Моск. Обл.
Авто: ВАЗ-21099, 99 г.в., карб
Сообщение Добавлено: 09 Февраля 2007 22:09
Ответить с цитатой

Всем доброго времени суток!
Вообщем проблемка такая:
Не пойму что происходит с омывателем. Нажимая на рычажок включения дворников, чтобы вода подавалась на лобовое стекло, ничего не происходит, дворники как положено выполняют при этом свою работу ( 3 маха). НО!!!!! После того как дворники отмахали, проходит секунд 30 и вдруг писалки начинают брызгать. Т.е. как бы по давлением воду выталкивает. Опять нажимаю на рычаг, дворники отмахали, а потом только вода. Моторчик новый, десяточный стоит.
Не пойиу в чем дело? Может это с холодами связано, потому как началось такое в холода. Или же переключатель глючит?
Подскажите что делать???
Вернуться к началу
Bashil сейчас offline Посмотреть профиль Отправить личное сообщение
Trurl



На форуме 10 лет
Сообщения: 15
Откуда: Город-герой Москва
Авто: был ВАЗ 2115
Сообщение Добавлено: 09 Февраля 2007 22:14
Ответить с цитатой

скорее всего реле...
Вернуться к началу
Trurl сейчас offline Посмотреть профиль Отправить личное сообщение
Bashil



На форуме 10 лет
Сообщения: 101
Откуда: Дубна, Моск. Обл.
Авто: ВАЗ-21099, 99 г.в., карб
Сообщение Добавлено: 09 Февраля 2007 22:16
Ответить с цитатой

Trurl писал(а):
скорее всего реле...


А где оно находится, как его проверить???
Вернуться к началу
Bashil сейчас offline Посмотреть профиль Отправить личное сообщение
Trurl



На форуме 10 лет
Сообщения: 15
Откуда: Город-герой Москва
Авто: был ВАЗ 2115
Сообщение Добавлено: 09 Февраля 2007 22:18
Ответить с цитатой

в ЧЯ (монтажном блоке - "черном ящике") реле с логотипом омывателя....
Вернуться к началу
Trurl сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 10 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 10 Февраля 2007 08:23
Ответить с цитатой

Вобще то моторчик омывателя работает напрямую с переключателя, реле тут не задействовано. У тебя стоит электромагнитный клапан на трубке? Проверь его и прочисти писалки.
_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
[SkliF]



На форуме 10 лет
Сообщения: 1019
Откуда: ЮВАО(Жулебино), Жуковский
Авто: 21083(96', карб, ВП)
Сообщение Добавлено: 10 Февраля 2007 20:35
Ответить с цитатой

Bashil писал(а):
Всем доброго времени суток!
Вообщем проблемка такая:
Не пойму что происходит с омывателем. ........................Или же переключатель глючит?
Подскажите что делать???

Забавно...)))))))
Вернуться к началу
[SkliF] сейчас offline Посмотреть профиль Отправить личное сообщение
Sandro-63



На форуме 11 лет
Сообщения: 819
Откуда: Москва, Юг
Авто: Ваз21099 Dracula 1999г.в.
Сообщение Добавлено: 10 Февраля 2007 22:56
Ответить с цитатой

Возможно трубка от моторчика к брызгалкам или пережата,или протерлась.
Вернуться к началу
Sandro-63 сейчас offline Посмотреть профиль Отправить личное сообщение
[SkliF]



На форуме 10 лет
Сообщения: 1019
Откуда: ЮВАО(Жулебино), Жуковский
Авто: 21083(96', карб, ВП)
Сообщение Добавлено: 11 Февраля 2007 11:23
Ответить с цитатой

Sandro-63 писал(а):
Возможно трубка от моторчика к брызгалкам или пережата,или протерлась.

Если протёрлась бы тогда струя слабая была просто или вообще отсутствовала.


Мож трубки у автора протянуты по салону раз 10 туда и обратно... поэтому дворники работают, а после вода идёт Smile Smile Smile
Вернуться к началу
[SkliF] сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 11 Февраля 2007 12:27
Ответить с цитатой

Скорее всего реле...
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ДениS



На форуме 9 лет
Сообщения: 495
Откуда: Москва.
Авто: гитара
Сообщение Добавлено: 11 Февраля 2007 23:24
Ответить с цитатой

ну незнаю.Проверь реле,жеклеры,моторчик..Мож с расширительноым бачком чёто.Проверь трубки..
Вернуться к началу
ДениS сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы