Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Перегорает предохранитель =(((

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Перегорает предохранитель =((( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
P@S}{0K



На форуме 11 лет
Сообщения: 433
Откуда: Москва
Авто: ваз 2115
Сообщение Добавлено: 10 Февраля 2007 22:01
Ответить с цитатой

Народ нужна ваша помощь!! Машинка ваз 2115, перегорает предохранитель на 15А синий, при этом отключаються приборы+щетки+повороты+ЗАРЯДКА! Когда заменил его и выехал задом из бокса все было нармально, НО буквально через 3 часа (нужно было отгонять машину) он опять перегорел =( Завел, включил габариты,заднюю скорость, тронулся и...... Приборы опять потухли (стрелки упали и тд.) НО подсветка осталась. Что за хрень ??? Где копать?

Последний раз редактировалось: P@S}{0K (10 Февраля 2007 22:33), всего редактировалось 1 раз
Вернуться к началу
P@S}{0K сейчас offline Посмотреть профиль Отправить личное сообщение
P@S}{0K



На форуме 11 лет
Сообщения: 433
Откуда: Москва
Авто: ваз 2115
Сообщение Добавлено: 10 Февраля 2007 22:29
Ответить с цитатой

предохранитель F16 на 15А
Вернуться к началу
P@S}{0K сейчас offline Посмотреть профиль Отправить личное сообщение
elis86



На форуме 10 лет
Сообщения: 262
Откуда: Санкт-Петербург
Авто: 2115 2007 г.в.
Сообщение Добавлено: 10 Февраля 2007 23:03
Ответить с цитатой

P@S}{0K:
Я думаю, что у тебя где-то цепь коротит...Может + на массу, или еще что-нибудь...Надо проверить цепи, за которые отвечает этот предохранитель...Попробуй сначасла в доступных местах...
P.S. ЗАРЯДКА чего пропадает? ?

_________________
21150, 1,5л, 8кл, Январь 7.2, ШТАТ 115х5 МАТРИКС.
Вернуться к началу
elis86 сейчас offline Посмотреть профиль Отправить личное сообщение
P@S}{0K



На форуме 11 лет
Сообщения: 433
Откуда: Москва
Авто: ваз 2115
Сообщение Добавлено: 10 Февраля 2007 23:08
Ответить с цитатой

зарядка акума! Когда на работу приехал заглушил двиг, потом через минут 20 хотел завести еле-еле крутит и напруга по компу чтото около 12.7 13 вольт была =( Потом когда поставил предохранитель (новый) завел и сразу пошла зарядка 13.8 14.1 примерно так.
Вернуться к началу
P@S}{0K сейчас offline Посмотреть профиль Отправить личное сообщение
elis86



На форуме 10 лет
Сообщения: 262
Откуда: Санкт-Петербург
Авто: 2115 2007 г.в.
Сообщение Добавлено: 10 Февраля 2007 23:13
Ответить с цитатой

elis86 писал(а):
Я думаю, что у тебя где-то цепь коротит


Поэтому, генератор не заряжает аккум при езде и он еле-еле крутит при заводе...
Где-то коротит...

_________________
21150, 1,5л, 8кл, Январь 7.2, ШТАТ 115х5 МАТРИКС.
Вернуться к началу
elis86 сейчас offline Посмотреть профиль Отправить личное сообщение
P@S}{0K



На форуме 11 лет
Сообщения: 433
Откуда: Москва
Авто: ваз 2115
Сообщение Добавлено: 10 Февраля 2007 23:25
Ответить с цитатой

а вот где...... знать бы где копать в первую очередь?
Вернуться к началу
P@S}{0K сейчас offline Посмотреть профиль Отправить личное сообщение
elis86



На форуме 10 лет
Сообщения: 262
Откуда: Санкт-Петербург
Авто: 2115 2007 г.в.
Сообщение Добавлено: 10 Февраля 2007 23:31
Ответить с цитатой

Трудно сказать...У меня как-то давно был похожий случай на Ваз 21074.Тогда провод +, который шел на поворотник в зеркале в одном месте перетерся и закоротил с болтом кузова...Тогда все потухло и приборы встали, но машина ехала дальше...Хорошо,было лето и аккум не успел сесть=))
_________________
21150, 1,5л, 8кл, Январь 7.2, ШТАТ 115х5 МАТРИКС.
Вернуться к началу
elis86 сейчас offline Посмотреть профиль Отправить личное сообщение
tdv



На форуме 13 лет
Сообщения: 3126
Откуда: Москва. Юго-Запад
Сообщение Добавлено: 10 Февраля 2007 23:53
Ответить с цитатой

поменяй датчик включения света заднего хода. в коробке который стоит
Вернуться к началу
tdv сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 10 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 11 Февраля 2007 09:06
Ответить с цитатой

Для начала посмотри фонари заднего хода, в цепи этого предохранителя ИМХО это самое вероятное место. И проводку в багажнике.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
P@S}{0K



На форуме 11 лет
Сообщения: 433
Откуда: Москва
Авто: ваз 2115
Сообщение Добавлено: 11 Февраля 2007 17:03
Ответить с цитатой

Нашол причину, коротил провод от лягушки (зднего хода) на массу.
Вернуться к началу
P@S}{0K сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы