Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
просадка напряжения на 21093
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> просадка напряжения на 21093 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 15:04
Ответить с цитатой

ЛюдиПОДСКАЖИТЕ
Плохая зарядка на ХХ Замена генератора на новый - 0.Монтажный блок исправен.
Может проводке кирдык :-(
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 15:05
Ответить с цитатой

скок вольт то?
провода чисти, раз замена гены толку не дала 8-)
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
FUZZ 2115



На форуме 10 лет
Сообщения: 2031
Откуда: E-95
Авто: А8
Сообщение Добавлено: 17 Февраля 2007 15:07
Ответить с цитатой

Проводка скорее всего
Вернуться к началу
FUZZ 2115 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 15:27
Ответить с цитатой

На прогретой машине 13,6
Включаешь любой потребитель -13 В
еще один 12,5
Еще -12
но на оборотах 2000-3000 снова 13 в.
КЛЕММЫ ЧИСТСИЛ -пофиг.....
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 15:32
Ответить с цитатой

машина то какая?
карб?
инж?
год?
чя с флажковыми предами?
лампа на приборке горит акб?
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Mike93



На форуме 13 лет
Сообщения: 954
Откуда: Самара
Сообщение Добавлено: 17 Февраля 2007 15:45
Ответить с цитатой

Какие обороты хх? Напряжение н а хх, горит ли лампа исправности генератора? Генератор может и не отдавать ничего на холостом ходу.
Вернуться к началу
Mike93 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 16:04
Ответить с цитатой

ваз 21093(карб) 2000г 65тыс
ЧЯ 2114- ............-60
хх без нагрузки 920 , с нагрузкой 820( дааные с компа)
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 16:13
Ответить с цитатой

лампа горит?
чож ты карбового гену то поставил второй раз?
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 17 Февраля 2007 16:20
Ответить с цитатой

андрей47 писал(а):
ваз 21093(карб) 2000г 65тыс
ЧЯ 2114- ............-60
хх без нагрузки 920 , с нагрузкой 820( дааные с компа)

А ты напряжение где мерял? Непосредственно на самом гене мерял? Или с компа смотришь? Обязательно померяй и отпиши.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 16:23
Ответить с цитатой

Ламна не горит
И шо такое карбовый гена
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 16:29
Ответить с цитатой

на карбе один гена
всего на 55а
вечное электроголодание
а на инже гена аж на 80а
тянет без проблем
есть альтернативный на 100!!!!
вот в твоём случае, над было сразу инжовый ставить
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Kuvshin



На форуме 10 лет
Сообщения: 495
Откуда: ЮЗАО, мск.
Авто: Kia Spectra.
Сообщение Добавлено: 17 Февраля 2007 16:29
Ответить с цитатой

Та же самая картина была. Закончилось тем. что поменял регулятор напряжения ( так по-моему он называется) рублей 300 стоит, после этого напряжение при заведенном двигателе 14.2, а на ходу 13.7 с включенными приборами. Все нормализовалось.
А до этого было как утебя, падало до 12.
Вернуться к началу
Kuvshin сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 16:29
Ответить с цитатой

а когда заводишь, лампа загорается хоть?
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Февраля 2007 16:30
Ответить с цитатой

Kuvshin
РН стоит 100р)
он гену менял...а там он ессна новый
хатя новый не говорит что он хороший
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 17 Февраля 2007 16:38
Ответить с цитатой

андрей47 писал(а):
Ламна не горит
И шо такое карбовый гена

Карбовый конечно послабее инжевого, но все равно заряжать должен. Если гена новый, посмотри наругу прямо на нем. Может все дело в проводах. А инжевый заряжает (как мне кажется) не столько потому, что мощнее, сколько потому что шкив у него меньше и он быстрее крутится на хх.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 16:48
Ответить с цитатой

значится так
лампа сначала загограетя, потом гаснет
гену менял два раза -гы-гы-гы - все равно эффекта нет(армейский кореш на рынке работает, поэтому относмтельная халява и лучшее, что там есть)
ради хохмы поставил регулируемый РН(13,6/14,2/14,7) НЕ помогло, все те же признаки - просадка+ падение оборотов
Замена на инжекторный- гена-2500 рэ
маховик+ремень+кронштейн =1300
Итого 3800 + работа
А если мимо денег ???????????????????
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 17:08
Ответить с цитатой

Значится так
лампа загораетяс потм гаснет
ради хохмы менял гену два раза(КОРЕШ АРМЕЙСИЙ работает на рынке поэтому только лучшее) результат тот же просадки+ обороты
установка регулируемого РН( 13,6/14,2/14,7) НЕПОМОГЛА
Инжекторный гена 2500
шкив+ремень+крепеж=1300
итог 3800+работа
А если мимо денег???????????????
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 17 Февраля 2007 17:21
Ответить с цитатой

Повторяю третий раз: непосредственно на гене мерял? Или все данные с БК? Ведь что-то не верится, что все три гены не рабочие, а на гене 2108 вся схема зарядки в самом гене! Если на обмотку возбуждения 12в приходит, остальное дело гены. А попробуй подать напрямую 12в с аккума на возбуждение. Будет просадка? Но начни с проверки напруги непосредственно на гене, очень вероятно что проблемы в проводах а не а гене!
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 17:46
Ответить с цитатой

Данные с АКБ, чуть позже померию на гене и попробую подать возбуждение напрямую
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
alex57rus



На форуме 11 лет
Сообщения: 322
Откуда: Орел
Авто: ВАЗ21053->ВАЗ21093i->FFusion
Сообщение Добавлено: 17 Февраля 2007 18:47
Ответить с цитатой

Значит так. Заводим машину, обороты-3000. Включаем печку, обогрeв заднего стекла и ближний. Если напряжeние не меньше 13.6 - всё в норме.
Вернуться к началу
alex57rus сейчас offline Посмотреть профиль Отправить личное сообщение
sid21093



На форуме 10 лет
Сообщения: 2039
Откуда: Санкт-Петербург
Сообщение Добавлено: 17 Февраля 2007 21:26
Ответить с цитатой

те же яйтса! проверяйте ремень генератора, у меня при оборотах выше тыщи он видимо проскальзывать начинал и поэтому зарядка вообще пропадала.
РН купил сначала новый, оказался полным г#$@ом

_________________
Если не знаешь за что хвататься, хватайся за яйца!
Вернуться к началу
sid21093 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 22:46
Ответить с цитатой

ЭЙ ВСЕМ СПАСИМБА КТО ОТКЛИКНУЛСЯ !!!!!!!!!!!!
Тема с геной прошла после того как отсоеденил и вспоррол жгут с проводкой (он проходит под радиатором охлажднния -провода в двух местах оплавились!!!!!!!!!!(почему .....ХЗнает,,,,,,, крепеж в норме), не разобрался пока какие , но увсе СТАЛО НА СВОИ МЕСТА ЗАРЯДКА+ ОЬБОРОТЫ!!!!!!!! YO-хо -хо и бутылка рома!!!!!
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 17 Февраля 2007 23:07
Ответить с цитатой

Агаааа! Будешь знать, как у гены не мерять! Проверь заделку проводов в клеммы, идущие с гены. У меня провод в ней был плохо зажат, напряжение проседало, а провод у клеммы перегревался, аж изоляция на нем сплавлялась с соседними проводами. Может и у тебя тоже самое.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
андрей47



На форуме 9 лет
Сообщения: 76
Откуда: Ленобласть
Авто: ВАЗ-21103
Сообщение Добавлено: 17 Февраля 2007 23:28
Ответить с цитатой

НЕ Ж -Ж--А была имено под радиатором, х- .......ня какаято, тосол не протекал.хотя наши авто сплошная загадка и бермудский треугольник Smile
Вернуться к началу
андрей47 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 17 Февраля 2007 23:37
Ответить с цитатой

андрей47 писал(а):
НЕ Ж -Ж--А была имено под радиатором, х- .......ня какаято, тосол не протекал.хотя наши авто сплошная загадка и бермудский треугольник Smile

Да интересно было бы понять, от чего именно была просадка то. На будущее так сказать и от повторения Smile А тебе в этом районе ничего не подваривали? С чего провода нагрелись до спекания??? Думай, ищи!
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы