Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> не заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 10 Марта 2007 00:46
Ответить с цитатой

вообщем мастер я фломастер, полез магнитолу включать а у меня провода все в изоленте, вот один об железку ударился и заискрил...........после этого - магнитола не пашет, сигналка не пашет, машина не заводится...крутит крутит но не схватывает.........че такое и на скока попал)
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 11 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 10 Марта 2007 00:57
Ответить с цитатой

Да не насколько. Померить - нет ли КЗ, устранить. Поменять выгоревший предохранитель. Схема в мурзилке. Удачи.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 10 Марта 2007 01:13
Ответить с цитатой

а че из за этого может не заводится??
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 11 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 10 Марта 2007 01:16
Ответить с цитатой

ЭБУ, датчики (если инж), зажигание, бензонасос. - нет напруги. Вроде все.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 10 Марта 2007 17:15
Ответить с цитатой

ходил, все предохранители нормальные.....комп пишет ERR но ошибкук падла не выдает(номер)......вообщем че делать не знаю, хоть эвакуатолр вызывай
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 11 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 10 Марта 2007 19:57
Ответить с цитатой

Все ли пр-ли номальные? Там кроме ЧЯ еще под панелью штуки 4 висят (что делают не помню) + на плате около ЭБУ несколько штук. А вообще надо напругу мерить, т.е целостность цепей. Насколько я помню, цепи и реле бензонасоса как раз около ЭБУ.
Но все таки нужны хоть минимальные познания в электротехнике и схемах. Иначе хрен найдешь.
Не верю я, что из-за КЗ могло произойти что-то существенное, если конечно не спалил что-то.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 10 Марта 2007 22:57
Ответить с цитатой

я сморел под капотом рядом с реле которые..........а еще где не пойму)
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 11 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 11 Марта 2007 01:58
Ответить с цитатой

Боковые панели снять - там предохранители на проводах и блок реле с предохранителями. Под приборкой тоже могут быть висячие ( у меня так есть - что делают не знаю) В 99 м.б. все немного по другому.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 11 Марта 2007 11:23
Ответить с цитатой

Спалил предохранитель. А не заводится, потому что сига не работает и блокирует двигатель.
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
voron82



На форуме 11 лет
Сообщения: 165
Откуда: 80 км от столицы
Авто: 93i, Gamma GF-415
Сообщение Добавлено: 11 Марта 2007 13:07
Ответить с цитатой

если ВСЕ предохранители нормальные, то отключи все потребители (магнитолу, БК, сигналку (вдруг они так запалились, что внутри КЗ до сих пор))
оставь тока цепи машины. постарайся восстановить цепь блокировки зажигания (см. руководство по сигналке)
первым делом проверь: работает ли главное реле и реле бензонасоса.
они находятся в ЭБУ, который висит под полкой для перчаток, по которому, мля, всегда ноги пассажирские чертят. на нём исчо видно диагностическую колодку. там внутри 3 реле и 3 предохранителя:
главное реле+его предохранитель
реле включения бензонасоса+его предохранитель
реле включения вентилятора радиатора (карлсон)+его предохранитель
если они все нормальные, то с цепью запуска движка всё-равно что-то не так. смотри её.
если на них нет напруг, тогда снимай крышку, под которой спрятан контроллер (ЭСУД). Он находится посередине, в самом низу панели (прямо под ручками управления отопителем). Откручиваешь 2 болта с каждого боку и снимаешь ее. сбрасываешь "-" клемму с аккума и отстыковываешь разъём с контроллера. подключаешь клемму на аккум и измеряешь напряжение на конт.18. Это питание контроллера ЭСУД. На нём должно быть +12В.
Вернуться к началу
voron82 сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 11 Марта 2007 15:35
Ответить с цитатой

как сигналка может не давать заводится када с брелка она не пашет?
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 11 Марта 2007 17:14
Ответить с цитатой

Razor
Питания на сигналке нет и она не может кправлять реле, которое блокирует цепи управления двигателем.
А то как хорошо, обесточил сигналку и угнал машину.

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 11 Марта 2007 21:21
Ответить с цитатой

сгорел предохранитель, под панелью....а так все норм, на радиаторе сбоку красненько было, сказали скоро хана надо срочно новый брать
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 12 Марта 2007 11:51
Ответить с цитатой

Razor писал(а):
на радиаторе сбоку красненько было

Всмысле красненько?

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Memoari chi fuka



На форуме 11 лет
Сообщения: 187
Откуда: Kharkov, Ukraine
Авто: ZAZ21093i
Сообщение Добавлено: 12 Марта 2007 21:45
Ответить с цитатой

не обижайся но с такими знаниями как у тебя лучше поехать к проверенному электрику с дуплящим знакомым (дабы не быть обманутым) и слушать запоминать читать мурзилку и набираться опыта.
незря мурзилка говорит ПЕРЕД ТЕМ КАК ЛЕЗТЬ СКИНЬ КЛЕМЫ С АККУМА!
Вернуться к началу
Memoari chi fuka сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы