Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не горит одна фара

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не горит одна фара вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
zabroda5



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Авто: 21093i, 1997 год, белый
Сообщение Добавлено: 19 Марта 2007 14:54
Ответить с цитатой

На 2109 не горит с правой стороны ближний свет. Вчера вечером полез посмотреть что там случилось, в итоге имеем исправные лампы, присутствующие 12 вольт на колодке при снятой лампочке, и отсутствующие 12 вольт на колодке при одевании её на лампочку . Вопрос - куда делись мои 12 вольт? Люди, сведующие в электрике авто, подскажите пожалуйста... Shocked
Вернуться к началу
zabroda5 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7973
Сообщение Добавлено: 19 Марта 2007 14:55
Ответить с цитатой

zabroda5 писал(а):
в итоге имеем исправные лампы

уверен?

zabroda5 писал(а):
присутствующие 12 вольт на колодке при снятой лампочке, и отсутствующие 12 вольт на колодке при одевании её на лампочку .

фантастика или коротыш. Лампочка и колодка не замыкают?Smile

_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
DAN



На форуме 11 лет
Сообщения: 108
Откуда: Питер
Авто: 21099i
Сообщение Добавлено: 19 Марта 2007 14:57
Ответить с цитатой

Могет масса(-)? Проверь...
_________________
Доброго Пути!Всем кто идет по трассам...
Вернуться к началу
DAN сейчас offline Посмотреть профиль Отправить личное сообщение
volk177



На форуме 10 лет
Сообщения: 917
Откуда: Москва
Сообщение Добавлено: 19 Марта 2007 15:04
Ответить с цитатой

DAN
+1
скорее всего дело в массе,которая идет на фару или лампу в отдельности(не знаю точно)
Вернуться к началу
volk177 сейчас offline Посмотреть профиль Отправить личное сообщение
zabroda5



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Авто: 21093i, 1997 год, белый
Сообщение Добавлено: 19 Марта 2007 15:12
Ответить с цитатой

Тимыч писал(а):
zabroda5 писал(а):
в итоге имеем исправные лампы

уверен?

zabroda5 писал(а):
присутствующие 12 вольт на колодке при снятой лампочке, и отсутствующие 12 вольт на колодке при одевании её на лампочку .

фантастика или коротыш. Лампочка и колодка не замыкают?Smile


В том, что лампы исправны уверен, потому как местами их перекидывал, и нашёл ещё одну старую, но рабочую...
Вернуться к началу
zabroda5 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
zabroda5



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Авто: 21093i, 1997 год, белый
Сообщение Добавлено: 19 Марта 2007 15:13
Ответить с цитатой

volk177 писал(а):
DAN
+1
скорее всего дело в массе,которая идет на фару или лампу в отдельности(не знаю точно)


Это где-то около фары её искать?
Вернуться к началу
zabroda5 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DAN



На форуме 11 лет
Сообщения: 108
Откуда: Питер
Авто: 21099i
Сообщение Добавлено: 19 Марта 2007 15:19
Ответить с цитатой

Ага, там провод оконцованный идёт и зажат гайкой к корпусу...У меня нехороший человек похожее было почти...Всю схему перерыл, а оказалась масса...Зачисти, пшикни ВДешкой и прикрути обратно..
_________________
Доброго Пути!Всем кто идет по трассам...
Вернуться к началу
DAN сейчас offline Посмотреть профиль Отправить личное сообщение
volk177



На форуме 10 лет
Сообщения: 917
Откуда: Москва
Сообщение Добавлено: 19 Марта 2007 15:22
Ответить с цитатой

zabroda5
черный по идеи из колодки выходить должен
Вернуться к началу
volk177 сейчас offline Посмотреть профиль Отправить личное сообщение
zabroda5



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Авто: 21093i, 1997 год, белый
Сообщение Добавлено: 19 Марта 2007 18:12
Ответить с цитатой

volk177 писал(а):
zabroda5
черный по идеи из колодки выходить должен


А почему тогда дальний горит нормально, масса же одна и та же, правильно ведь? Чудеса...
Вернуться к началу
zabroda5 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
.G.T.I.



На форуме 11 лет
Сообщения: 752
Откуда: Санкт-Петербург Ю-З
Авто: ВАЗ 21093/99г. -->KIA SPectra 2008 -Lancer X 2.0
Сообщение Добавлено: 19 Марта 2007 18:48
Ответить с цитатой

Полтергейст блин, электричество уходит в некуда :shock:


У меня наподобии такой же ерунды но тока с задним стопаком.

идет к нему провод и подключаеться к плате, у самой платы паралельно подкл. доп стоп на диодах. Он работает, но стопак негорит, провод подергаешь - начинает работать, колодка новая, контакт хороший... куда девается электричесво хрен знает. 100% неизза платы. Вот и думаю...купить новый комплект проводоф.
Вернуться к началу
.G.T.I. сейчас offline Посмотреть профиль Отправить личное сообщение
vadim-21083



На форуме 11 лет
Сообщения: 199
Откуда: Питер
Авто: ВАЗ-21083
Сообщение Добавлено: 19 Марта 2007 19:29
Ответить с цитатой

cмотри провода - если они старые то вполне возможна такая фигня. У меня также было - поменял проводку - теперь все в ажуре.
Вернуться к началу
vadim-21083 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы