Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор - проблема

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Генератор - проблема вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
.G.T.I.



На форуме 11 лет
Сообщения: 752
Откуда: Санкт-Петербург Ю-З
Авто: ВАЗ 21093/99г. -->KIA SPectra 2008 -Lancer X 2.0
Сообщение Добавлено: 19 Марта 2007 22:52
Ответить с цитатой

Скажу сразу за 2 года к гене ниразу претензий небыло, менял тока 2 раза таблетку, 1ый раз из-за того что потерлась, второй раз для профилактики (старая почти нестерлась, но на хх давала очень большое напряжение)


Вот значит проблем небыло до сегодняшнего дня.

Вечером завелся, прогрел поехал... проехав км 10-15 смотрю стрелка подходит к красной зоне а вент невключаецца. Ну я нестал ждать нажимаю на кнопу включ вентилятора (зы давно ей уже не пользовался почти год, даже хотел было убрать после заменя системы охл).

Включаю вентялятор, и через пару секунд приборка начинает моргать, и потом туснеет. Я соответственно вент выключаю, и смотрю напрежометр, тот показывает 12,1 В Shocked

Думаю че за нафиг, погазовал всеравно, тока начинает падать до 11,7 - 11,9. Иногда рывками поднималось до 13 В и сруже падало.

И посреди города, хорошо еще светло было, на габаритах знаю что продержался бы аккум около часа. Приезжаю, глушу машину, сразу под капот, ремень цел, натянут, видимых повреждений нету.

Попробовал завести, с трудом но завелся, т.к. видно что аккум падсел немного.
Завелся, обороты нормальные, напруга тоже 13,9-14,5. Поработал на хх, сработал вент, напряга падает до 12,9... заглушил, через 30 минут завел, все ок... проехал так еще пол города, и все было отлично.


А теперь вопрос что ето было?

Диоды (дак я думаю они накрываються сразу), регулятор?
Вернуться к началу
.G.T.I. сейчас offline Посмотреть профиль Отправить личное сообщение
Victkh



На форуме 11 лет
Сообщения: 3685
Откуда: Питер
Авто: A6Q C5 2.7T мкпп6 + Кия стыд 2.0 жены
Сообщение Добавлено: 19 Марта 2007 23:57
Ответить с цитатой

Точно ситуация как у меня была!
у меня это был регулятор
30 мин работает 30 отдыхает и дальше в том же цикле :-D

_________________
Не бывает исправных машин, бывают недообследованные )
Вернуться к началу
Victkh сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20736
Авто: Лексус
Сообщение Добавлено: 19 Марта 2007 23:59
Ответить с цитатой

диодный мост
вместе с ним меняй и регулятор
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20736
Авто: Лексус
Сообщение Добавлено: 20 Марта 2007 00:00
Ответить с цитатой

.G.T.I.
кстати....мост будешь брать.......БЕЛАРУСЬ НЕ БЕРИ!
в авто 49 есть самарский - его бери
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
vladimirl1



На форуме 10 лет
Сообщения: 26
Сообщение Добавлено: 20 Марта 2007 00:46
Ответить с цитатой

Регулятор тупит
Вернуться к началу
vladimirl1 сейчас offline Посмотреть профиль Отправить личное сообщение
Denio_Racer



На форуме 11 лет
Сообщения: 121
Откуда: Москва, Восточный
Авто: ВАЗ-21099, красный-хамелеон
Сообщение Добавлено: 20 Марта 2007 18:20
Ответить с цитатой

вы уж извините что влезаю....

Кароче предистория: ехал как-то раз, и тут вдруг загорелась лампочка АКБ на приборке, думал что зарядка пропала, так оно и есть!!! Поменял щетки думал что они, не они... потом вроде всё нормально ездил недели 3... ничего иногда мог загорется датчик, иногда еле-еле горел.... вроде ничего ездил...

И тут еду вчера вечером слушаю музыку почти на всю, печка работает, оборев зад. стекла, ксенон (впринципе это всё ерунда)... Вдруг чувствую странный запах. Остановился, посмотрел думал что ксенон типа плавиться..., Открыл капот смотрю из гены дым идёт!!!
Далее заглушил, всё отключил (магнитолу, свет, обогрев), завёл вроде нормально, но слабо горит лампа АКБ на приборке....

И чо теперь делать???
Еще даже не разбирал и не смотрел...

_________________
не мешай, я тюнинг прикручиваю
Вернуться к началу
Denio_Racer сейчас offline Посмотреть профиль Отправить личное сообщение
.G.T.I.



На форуме 11 лет
Сообщения: 752
Откуда: Санкт-Петербург Ю-З
Авто: ВАЗ 21093/99г. -->KIA SPectra 2008 -Lancer X 2.0
Сообщение Добавлено: 20 Марта 2007 19:54
Ответить с цитатой

Мне кажеться регулятор тупит, т.к. сегодня утром грел машину и при 2000 оборотах напруга была 14,5 В.
При 1500 оборотах уже 14,9-15 В

Когда сбросил на 1000 оборотов ваще жесть 15,6В. Сразу же чтоб неспалить оборудование включил вентилятор печки, фары ...

Через 5 мин все стабилизировалсоь.

Вечером после раболты прогревал уже все ок.

Всетаки попробую регулятор поменять, т.к. он новый (всего 2 месяца) малоли палево попалось.

А если непоможет, то уже придеться к жлектрику, т.к. диодный мост как то неочень хочецца менять самому... =)

_________________
Вернуться к началу
.G.T.I. сейчас offline Посмотреть профиль Отправить личное сообщение
Mike93



На форуме 14 лет
Сообщения: 958
Откуда: Самара
Сообщение Добавлено: 20 Марта 2007 21:06
Ответить с цитатой

Похоже на регулятор напряжения.
Вернуться к началу
Mike93 сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 20 Марта 2007 23:48
Ответить с цитатой

Denio_Racer писал(а):
вы уж извините что влезаю....

Кароче предистория: ехал как-то раз, и тут вдруг загорелась лампочка АКБ на приборке, думал что зарядка пропала, так оно и есть!!! Поменял щетки думал что они, не они... потом вроде всё нормально ездил недели 3... ничего иногда мог загорется датчик, иногда еле-еле горел.... вроде ничего ездил...

И тут еду вчера вечером слушаю музыку почти на всю, печка работает, оборев зад. стекла, ксенон (впринципе это всё ерунда)... Вдруг чувствую странный запах. Остановился, посмотрел думал что ксенон типа плавиться..., Открыл капот смотрю из гены дым идёт!!!
Далее заглушил, всё отключил (магнитолу, свет, обогрев), завёл вроде нормально, но слабо горит лампа АКБ на приборке....

И чо теперь делать???
Еще даже не разбирал и не смотрел...

Для начала диодный мост проверить тестером , не выдержал он нагрузки видно :-(

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
.G.T.I.



На форуме 11 лет
Сообщения: 752
Откуда: Санкт-Петербург Ю-З
Авто: ВАЗ 21093/99г. -->KIA SPectra 2008 -Lancer X 2.0
Сообщение Добавлено: 21 Марта 2007 00:13
Ответить с цитатой

ortodox писал(а):
Denio_Racer писал(а):
Открыл капот смотрю из гены дым идёт!!!
Далее заглушил, всё отключил (магнитолу, свет, обогрев), завёл вроде нормально, но слабо горит лампа АКБ на приборке....

И чо теперь делать???
Еще даже не разбирал и не смотрел...

Для начала диодный мост проверить тестером , не выдержал он нагрузки видно :-(



+1 нада глянуть диодный мост, т.к. могли взорваться (так електктрик в сервисе сказал другу) диоды, или диод....

Тока смотри, ты щас можешь ездить на аккумуляторе... если неработает диод, следовательно нету напрги... так недолго и аккумулятор посадить.
Вернуться к началу
.G.T.I. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы