Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по генератору ВАЗ 2114

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по генератору ВАЗ 2114 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Taffer



На форуме 12 лет
Сообщения: 91
Откуда: Москва
Авто: Focus2 5HB 1.6 AT, Fusion 1.4 MTA
Сообщение Добавлено: 20 Марта 2007 14:48
Ответить с цитатой

Доброго всем дня.

Машина - ВАЗ 2114 инж.

Недавно скончался старый гена - накрылся подшипник, чему способствовал перетянутый на ТО одним криворуким мудаком ремень.
Причем, полазив по форуму, убедился, что случай с перетяжкой ремня не редкий...

Неделю назад поставил новый генератор.

И вот, мучают меня сомненья: после прогрева, без включенных потребителей напруга 13.8, все хорошо.

Включаю фары, обогрев, музыку - напруга не проседает, но появляется звук в районе генератора (гул такой, несильный, но отчетливый)
Что это - ремень? Или гена дефектный?

И как отличать звук от ремня, от звука генератора?
Вернуться к началу
Taffer сейчас offline Посмотреть профиль Отправить личное сообщение
Димоныч



На форуме 10 лет
Сообщения: 365
Откуда: Москва,ЮВАО
Сообщение Добавлено: 20 Марта 2007 20:45
Ответить с цитатой

появляется звук в районе генератора (гул такой, несильный, но отчетливый)



во-во!такая же херь и незнаю че это и забил уже.но ремни натягиваю сам :grin:
Вернуться к началу
Димоныч сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 21 Марта 2007 00:04
Ответить с цитатой

Taffer писал(а):
Доброго всем дня.

Машина - ВАЗ 2114 инж.

Недавно скончался старый гена - накрылся подшипник, чему способствовал перетянутый на ТО одним криворуким мудаком ремень.
Причем, полазив по форуму, убедился, что случай с перетяжкой ремня не редкий...

Неделю назад поставил новый генератор.

И вот, мучают меня сомненья: после прогрева, без включенных потребителей напруга 13.8, все хорошо.

Включаю фары, обогрев, музыку - напруга не проседает, но появляется звук в районе генератора (гул такой, несильный, но отчетливый)
Что это - ремень? Или гена дефектный?

И как отличать звук от ремня, от звука генератора?

Это нормальная работа генератора под нагрузкой.
Ремень может свистеть , если слабо натянут. Натягивать надо по минимуму , лишь бы не свистел под нагрузкой.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Taffer



На форуме 12 лет
Сообщения: 91
Откуда: Москва
Авто: Focus2 5HB 1.6 AT, Fusion 1.4 MTA
Сообщение Добавлено: 21 Марта 2007 10:27
Ответить с цитатой

ortodox писал(а):
Это нормальная работа генератора под нагрузкой.
Ремень может свистеть , если слабо натянут. Натягивать надо по минимуму , лишь бы не свистел под нагрузкой.


Спасибо!
Сегодня заехал в сервис где гену ставили,
проверили электрику - все в норме, подтянули ремень.

Домой поеду, послушаю, свистит или нет...
Вернуться к началу
Taffer сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы