Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вентилятор или датчик температуры?????ХЕЛП!!!!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Вентилятор или датчик температуры?????ХЕЛП!!!!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 26 Марта 2007 00:17
Ответить с цитатой

Сегодня на улице + 15.......Еду с Краснодара......смотрю на датчик температуры.........подходит к 130!!!!!!!!!!!!!!!!!!!!!!!!!........останавливаюсь, глушу двигатель.........включаю зажигание..........неслшу звука работаюшего вентилятора!!!!!!!!!!!!!!! ЧТО МОЖЕТ БЫТЬ????? Раньше было так: доходит до красной зоны, вентилятор включается............ а сейчас нет...........и почему движка так греится???????? КТО-нить ХЕЛП МИИИИИИ
_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Илья В.



На форуме 10 лет
Сообщения: 1077
Откуда: Калуга
Сообщение Добавлено: 26 Марта 2007 00:26
Ответить с цитатой

Скинь разьем с датчика температуры. Должен включиться вентилятор.
Если включился смотри датчик. Если нет, смотри предохранитель, проводку,карлсона.
Вообще в движении исправный двигатель грется не должен!
Смотри термостат.
Вернуться к началу
Илья В. сейчас offline Посмотреть профиль Отправить личное сообщение
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 26 Марта 2007 00:36
Ответить с цитатой

Блин))))))))))) А где находится датчик температуры?))))))))))))))) Very Happy
_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 26 Марта 2007 01:09
Ответить с цитатой

Два датчика температуры. Один на мозги, другой на приборку.А ты по какому смотришь температуру, по приборке или по БК. Может приборка врет, а для мозгов датчик показывает нормально вот и вентилятор не включается. На мозги датчик стоит на термрстате а на приборку датчик вкручен в голову под термостатом, к нему идет один провод.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
SH



На форуме 12 лет
Сообщения: 2738
Откуда: Москва ЮАО
Авто: BMW E90 325iA
Сообщение Добавлено: 26 Марта 2007 01:47
Ответить с цитатой

После зимы у многих машин закисают разьемы на вертуху - афтар - проверь !
Вернуться к началу
SH сейчас offline Посмотреть профиль Отправить личное сообщение
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 26 Марта 2007 11:26
Ответить с цитатой

Tom669 писал(а):
А ты по какому смотришь температуру, по приборке или по БК

Смотрю температуру по приборке, т.к БК вышел из строя)))))Выкинул иво наф, хочу гамму последнюю взять

_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Yasha05



На форуме 10 лет
Сообщения: 1348
Откуда: Moscow City, UAO
Авто: 21093i Магия '01, 1.7. 16v Я5.1-41
Сообщение Добавлено: 26 Марта 2007 20:14
Ответить с цитатой

Такая же фигня. Снял разъем с датчика, замкнул проводком контакты, вкл зажигание - вентиль крутится! Значит вся цепь работает. До этого, проверил реле, предох-ли - все в норме. Купил новый датчик(Наш какой то, 80р), поставил, погрел авто, T-ра по стрелке выше 100 градусов точно, тосол в бочке побулькивать начал. ВЕНТИЛЬ МОЛЧИТ!!! Еще стала "прверь двигатель" загораться, через минуту после того, как завел. Раньше при этой проблеме не горела.

Народ, есть еще какие-нибудь мысли???

_________________
Не прощают ошибок женщины и тетрис на 9 скорости.

Все отчеты на Drive2.ru --------------V
Вернуться к началу
Yasha05 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Илья В.



На форуме 10 лет
Сообщения: 1077
Откуда: Калуга
Сообщение Добавлено: 26 Марта 2007 20:53
Ответить с цитатой

Yasha05 писал(а):
Еще стала "прверь двигатель" загораться, через минуту после того, как завел. Раньше при этой проблеме не горела.

Народ, есть еще какие-нибудь мысли???

Контроллер ошибку записал, тк не было сигнала с датчика температуры.
Скинь клемму с акума!
Температуру смотри по БК! приборка врать может.
Вернуться к началу
Илья В. сейчас offline Посмотреть профиль Отправить личное сообщение
Yasha05



На форуме 10 лет
Сообщения: 1348
Откуда: Moscow City, UAO
Авто: 21093i Магия '01, 1.7. 16v Я5.1-41
Сообщение Добавлено: 27 Марта 2007 11:22
Ответить с цитатой

Дело в том, что вентиль то и с новым датчиком не крутится. Почему то... Попробую скинуть клему.
_________________
Не прощают ошибок женщины и тетрис на 9 скорости.

Все отчеты на Drive2.ru --------------V
Вернуться к началу
Yasha05 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 27 Марта 2007 11:30
Ответить с цитатой

Вчера был на диагностике.........сказали причина в датчике который на приборку, жаль нет БК((((((. оменял датчик который отвечает за включение вентилятора, там где брал датчики у хозяина на 14 была такая же хрень, он сказал менять термостат.......возможно ли что термостат нае"(;Confused???И еще, термостат у меня стоит от 16 кл, ну такой, алюминиевый чтоли))))) есть ли смысл поменять его на пластиковый от 8 кл, или поставить новый от 16 кл?? Как думаете?
_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Yasha05



На форуме 10 лет
Сообщения: 1348
Откуда: Moscow City, UAO
Авто: 21093i Магия '01, 1.7. 16v Я5.1-41
Сообщение Добавлено: 28 Марта 2007 17:48
Ответить с цитатой

Фигня все это, все эти советчики ,продавцы тем более. Вася сказал.... А у Пети было.... Ехай к хорошему электрику, который в инжах разбирается. Диагностику сделает и все скажет. Сегодня так и сделал.
_________________
Не прощают ошибок женщины и тетрис на 9 скорости.

Все отчеты на Drive2.ru --------------V
Вернуться к началу
Yasha05 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 28 Марта 2007 19:07
Ответить с цитатой

Yasha05 писал(а):
Фигня все это, все эти советчики ,продавцы тем более. Вася сказал.... А у Пети было.... Ехай к хорошему электрику, который в инжах разбирается. Диагностику сделает и все скажет. Сегодня так и сделал.

А что у тя было?????????? Все устранили?????????

_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Mad495



На форуме 10 лет
Сообщения: 691
Откуда: Москва
Авто: Ваз 21103 2003г. Январь 5.1 чип T01 прога
Сообщение Добавлено: 05 Апреля 2007 18:17
Ответить с цитатой

проверь фишку от вентилятора. У меня она за 3 года закисла и отпала:)
_________________
focus
Вернуться к началу
Mad495 сейчас offline Посмотреть профиль Отправить личное сообщение
Мерзавец
Предупреждений: 1
Предупреждений: 1 


На форуме 10 лет
Сообщения: 199
Откуда: Челябинск, северо-запад, Комсомольский проспект
Авто: Таз-21144 2008 года 1.6
Сообщение Добавлено: 05 Апреля 2007 23:36
Ответить с цитатой

с Вентилем все в порядке, доходит до красной зоны стрелка, работает). Патрубки от радитора и верхний и нижний горячие. Причем греится даже на движении при 140...........что за фигня может быть??????? у меня думка, то что тосол какой-нить неочень, такое может быть?????????
_________________
Вернуться к началу
Мерзавец сейчас offline Посмотреть профиль Отправить личное сообщение
Y103



На форуме 13 лет
Сообщения: 393
Откуда: г. Киев
Авто: ВАЗ-21103 2002-2007, VW Jetta 2007-2014, VW Tiguan 2014-
Сообщение Добавлено: 07 Апреля 2007 12:26
Ответить с цитатой

Мерзавец писал(а):
с Вентилем все в порядке, доходит до красной зоны стрелка, работает). Патрубки от радитора и верхний и нижний горячие. Причем греится даже на движении при 140...........что за фигня может быть??????? у меня думка, то что тосол какой-нить неочень, такое может быть?????????

Вентиль это вентилятор? И если с ним все в порядке, значит он включается все-таки когда надо, но температуру не сбивает. Правильно? Если да, то скорее всего термоклапан в термостате недостаточно открыт. Я бы поменял бы его, а заодно промыл бы всю систему.
Вернуться к началу
Y103 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы