Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по стартеру

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Вопрос по стартеру вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 08 Апреля 2007 23:33
Ответить с цитатой

Началась сегодня такая байда.. Сначала даже не щелкало втягивающее, теперь оно включается, а стартер крутит через раз или вообще никак! Думаю пятачка загрязнились, кто что скажет? Аккум в порядке, контакт хороший.
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 08 Апреля 2007 23:38
Ответить с цитатой

А может замок зажигания глючит.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 08 Апреля 2007 23:45
Ответить с цитатой

Да нет вроде питание на стартер то он подает, судя по лампочкам, они чуть подсаживаются.
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
Tymur



На форуме 10 лет
Сообщения: 469
Откуда: Оренбург
Сообщение Добавлено: 08 Апреля 2007 23:49
Ответить с цитатой

масса? у меня на классике так было когда масса открутилась.
вообщем контакт гиде то хилый, на реле сработать-току хватает, а на стартер нет.
а еслиб пятачки, то втягивающее почему вначале тоже не срабатывало?
Вернуться к началу
Tymur сейчас offline Посмотреть профиль Отправить личное сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 08 Апреля 2007 23:57
Ответить с цитатой

Да вот и я думаю почему втягивающее не работало, а сейчас заработало.. странно очень. Сниму заврта и посмотрю, гадать тут бессмыслено.
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
Tymur



На форуме 10 лет
Сообщения: 469
Откуда: Оренбург
Сообщение Добавлено: 09 Апреля 2007 00:01
Ответить с цитатой

нее. сразу то стартер не снимай. контакты все проверь. я ж говорю на классике еще у меня также было, так я три раза стартер снимал-разбирал, пока не пробило массу проверить. :-D
Вернуться к началу
Tymur сейчас offline Посмотреть профиль Отправить личное сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 09 Апреля 2007 00:10
Ответить с цитатой

ОК! проверю контакты тщательнее, хотя я их уже бегло проглядел, но все же.
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
PF



На форуме 11 лет
Сообщения: 843
Откуда: Москва
Авто: Sorento
Сообщение Добавлено: 09 Апреля 2007 08:27
Ответить с цитатой

Vitek писал(а):
Началась сегодня такая байда.. Сначала даже не щелкало втягивающее, теперь оно включается, а стартер крутит через раз или вообще никак! Думаю пятачка загрязнились, кто что скажет? Аккум в порядке, контакт хороший.

Скорее всего втягивающее на замену

_________________
Ваз 2111, 2001г. 1,5 8кл.=> Ваз 21124, 2007г., ГУР, SS-20 спорт, SS-20 шоссе, HL54, ГП 4.1 ряд 8, Mitsubishi Galant ES, Kia Sorento 3,5 + FF2 1,6 АКПП
Вернуться к началу
PF сейчас offline Посмотреть профиль Отправить личное сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 09 Апреля 2007 21:45
Ответить с цитатой

Да, снял стартер и 3 щетки из 4-х просто высыпались оттуда.. как он работал не пойму, то ли щетки такие хорошие то ли еще что?
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
Tymur



На форуме 10 лет
Сообщения: 469
Откуда: Оренбург
Сообщение Добавлено: 10 Апреля 2007 17:43
Ответить с цитатой

внутри посторонние предметы? а якорь в каком состоянии?
Вернуться к началу
Tymur сейчас offline Посмотреть профиль Отправить личное сообщение
Vitek



На форуме 11 лет
Сообщения: 187
Откуда: Елатьма-Москва
Авто: LADA Priora
Сообщение Добавлено: 10 Апреля 2007 22:21
Ответить с цитатой

Нет ничего постороннего, якорь без царапин и задиров, просто щетки развалились на 2 части! Сегодня поставил новые и все ОК, стартер крутит в 1,5 раза быстрее.
Вернуться к началу
Vitek сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы