Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Мужики, вобщем нужны идеи....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Мужики, вобщем нужны идеи.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Stels_dust
дэф года 2оо8


На форуме 11 лет
Сообщения: 7921
Откуда: Ростов-на-Дону
Авто: Ep3
Сообщение Добавлено: 10 Апреля 2007 10:13
Ответить с цитатой

Вчера по дороге домой развалился подшипник передней крышки гены. Ну и х*р с ним, поменял крышку....пришлось погемороиться со снятием гены...у меня он вытаскивается только снизу, и то с помощью акробатических приемов Smile
Собрал все, прикрутил (опять пришлось покорячиться в неестественных позах), ремень, все как надо, завел - все отлично, тихо!
Проехал 200 м до дома - эта с..а выть начала немного, лампочка горит в пол-накала на ХХ, при повышении оборотов - гаснет и вольтаж растет. На ХХ показывает 13,5-13,7, а в движении 14-14,3. При этом тварюка ГРЕЕТСЯ!!! очень сильно - дотронуться-обожжешься.
Вобщем что напрягает - слегка воет, греется, неравномерно дает зарядку, лампочка на ХХ горит в пол-накала....(((

У кого какие мысли? В чем может быть трабл? Бесит - чесслово....
ЗЫ. Не особо силен в генераторах, но уверен что собрал все верно, там сложностей никаких...

_________________
Может я и не войду в историю, зато точно войду в твою сестру
Вернуться к началу
Stels_dust сейчас offline Посмотреть профиль Отправить личное сообщение
kolhoznik



На форуме 10 лет
Сообщения: 1304
Откуда: Москва
Авто: Октавия 1.8 АКПП
Сообщение Добавлено: 10 Апреля 2007 10:20
Ответить с цитатой

Что-то мне подсказывает, что греется от трения. Видать собрал криво или подшипник левый.
_________________
Страна стабильно скатывается в жопу Sad
Вернуться к началу
kolhoznik сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 9 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 10 Апреля 2007 10:25
Ответить с цитатой

А может ремень плохо натянул, да он проскальзывает?
_________________
Электроника - это наука о контактах Smile
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
Stels_dust
дэф года 2оо8


На форуме 11 лет
Сообщения: 7921
Откуда: Ростов-на-Дону
Авто: Ep3
Сообщение Добавлено: 10 Апреля 2007 10:29
Ответить с цитатой

PlayDen писал(а):
А может ремень плохо натянул, да он проскальзывает?


Натянул очень хорошо, не проворачивается.....
Крышку долго вертел в руках - подшипник вроде хороший...
Да и когда завел сначала - все тихо было. ХЗ че это.
Так самое главное - до переборки лампочка вроде не светилась на ХХ и напругу давал он стабильно...

_________________
Может я и не войду в историю, зато точно войду в твою сестру
Вернуться к началу
Stels_dust сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 11 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 10 Апреля 2007 10:48
Ответить с цитатой

собрал значит как-то не так.
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Рена



На форуме 11 лет
Сообщения: 8026
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 10 Апреля 2007 10:49
Ответить с цитатой

Если воет межвитковое в статоре возможно, при сборке напортачил.
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
Dam



На форуме 13 лет
Сообщения: 1821
Откуда: Одесса
Авто: давно уже другая
Сообщение Добавлено: 10 Апреля 2007 11:07
Ответить с цитатой

А может быть как раз слишком сильно ремешок затянул?
Попробуй ВД-шкой дотянуться и дунуть в подшипник - перестает ли выть на некоторое время?
Впрочем, как показывает практика, если подшипник воет, ничего кроме его замены уже не поможет ... может какой брак заводской, или поставил криво?
Кстати, смазку туда в него надо набивать дополнительно, помимо той что идет "в комплекте". А лучше даже выполоскать его в бензине и забить правильной. Кажись она такая синяя и силиконовая.

_________________
Единственный неисправимый недостаток "Зубилки" - это нехватка времени на исправление ее остальных недостатков
Вернуться к началу
Dam сейчас offline Посмотреть профиль Отправить личное сообщение
Stels_dust
дэф года 2оо8


На форуме 11 лет
Сообщения: 7921
Откуда: Ростов-на-Дону
Авто: Ep3
Сообщение Добавлено: 10 Апреля 2007 11:12
Ответить с цитатой

Рена писал(а):
Если воет межвитковое в статоре возможно, при сборке напортачил.


именно в статоре?

_________________
Может я и не войду в историю, зато точно войду в твою сестру
Вернуться к началу
Stels_dust сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 12 лет
Сообщения: 2355
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 10 Апреля 2007 11:16
Ответить с цитатой

Dam писал(а):
Попробуй ВД-шкой дотянуться и дунуть в подшипник - перестает ли выть на некоторое время?

Если будешь это делать, прочитай предостерегающие надписи на флаконе ВД и имей рядом огнетушитель.
На мой взгляд проблема в электрике - гдето замкнуло при сборке, возможно в подкове.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Stels_dust
дэф года 2оо8


На форуме 11 лет
Сообщения: 7921
Откуда: Ростов-на-Дону
Авто: Ep3
Сообщение Добавлено: 10 Апреля 2007 11:20
Ответить с цитатой

Michail_09 писал(а):
Dam писал(а):
Попробуй ВД-шкой дотянуться и дунуть в подшипник - перестает ли выть на некоторое время?

Если будешь это делать, прочитай предостерегающие надписи на флаконе ВД и имей рядом огнетушитель.
На мой взгляд проблема в электрике - гдето замкнуло при сборке, возможно в подкове.


Если д. мосту пиндец - может греться? + лампочка на хх в пол-накала горит, при добавлении оборотов - тухнет и вольтаж растет...

_________________
Может я и не войду в историю, зато точно войду в твою сестру
Вернуться к началу
Stels_dust сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 12 лет
Сообщения: 2355
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 10 Апреля 2007 12:05
Ответить с цитатой

Stels_dust писал(а):
Michail_09 писал(а):
Dam писал(а):
Попробуй ВД-шкой дотянуться и дунуть в подшипник - перестает ли выть на некоторое время?

Если будешь это делать, прочитай предостерегающие надписи на флаконе ВД и имей рядом огнетушитель.
На мой взгляд проблема в электрике - гдето замкнуло при сборке, возможно в подкове.


Если д. мосту пиндец - может греться? + лампочка на хх в пол-накала горит, при добавлении оборотов - тухнет и вольтаж растет...

Вопрос слишком философский и ответов может быть великое множество. Но то, что гена греется + характер поведения лампы говорят о замыкании в одной из фаз. Которое в свою очередь может быть от кз в обмотках, от неправильной сборки (сам замкнул), от пробоя диода в подкове. Однозначно никто не укажет место проблемы. В любом случае гену разбирать.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Kirill111
дэф мотанcпорт


На форуме 11 лет
Сообщения: 45522
Откуда: Замкадыш
Авто: Мечта полимана
Сообщение Добавлено: 10 Апреля 2007 12:28
Ответить с цитатой

На ХХ греется? Смотри, если скинуть управляющий провод с гены - он на ХХ сам не возбудится. Соответственно можно проверить - греется из-за электрики или из-за механических траблов. Скинь провод управляющий на таблетку и заводи. Обороты выше 2000 не поднимай. Лампочка на приборке будет гореть - гена не возбужден и не работает. Однако ремень и подшипники крутятся. Соответственно узнаешь греется он или нет. Если греется - проблема в механике (подшипник деф). 8-)
_________________
Alfa Romeo — выбор сердца, BMW — выбор души, Mercedes — выбор... пятой точки.
Вернуться к началу
Kirill111 сейчас offline Посмотреть профиль Отправить личное сообщение
Рена



На форуме 11 лет
Сообщения: 8026
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 10 Апреля 2007 13:38
Ответить с цитатой

Stels_dust писал(а):

именно в статоре?

Угу, межвитковое... но надеюсь сборка "кривая", перебери не торопясь прозвони и т.п.
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 11 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 10 Апреля 2007 15:02
Ответить с цитатой

Рена писал(а):
перебери не торопясь

+1

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
kuori



На форуме 9 лет
Сообщения: 199
Откуда: С-Пб
Авто: 21099
Сообщение Добавлено: 10 Апреля 2007 20:15
Ответить с цитатой

подшипник быстро устал, вот и завыл, либо сел не так как нужно.
кстати то что на ХХ в пол накала этому подтверждение, щеточки на кольцах в новых местах трутся, в старые не попали,привыкают Smile

_________________
Главный враг автомобиля-это его владелец!
Вернуться к началу
kuori сейчас offline Посмотреть профиль Отправить личное сообщение
sid21093



На форуме 10 лет
Сообщения: 2039
Откуда: Санкт-Петербург
Сообщение Добавлено: 10 Апреля 2007 20:27
Ответить с цитатой

подшипник в крышку насколько утопил? он должен очень четко там стоять (как было!) у тебя получается ротор обо что то упирается теперь ИМХО. ВОт и греется.
_________________
Если не знаешь за что хвататься, хватайся за яйца!
Вернуться к началу
sid21093 сейчас offline Посмотреть профиль Отправить личное сообщение
rover
Ушлый вангер


На форуме 12 лет
Сообщения: 2751
Авто: Старый чемадан
Сообщение Добавлено: 10 Апреля 2007 20:38
Ответить с цитатой

Мог сноситься сам вал гены, у меня такое было. после третьего подшипника догадался только проверить вал и подшипник на посадку. оказался люфт. Зубильцем немного растопорщил посадочное место и набил подшипник. Если собирал криво, то мог потерять тарировочные кольца, они в крышке подшипника есть, с обеих сторон торцов вала. А вообще, скорее всего просто ещё что-то крякнуло, например сам мост, или в обмотки вода попала, или подшипник гуляет.
Перед посадкой в гену, надо было шильцем поднять пыльник подшипника и набить литолом.

_________________
Все новое, это хорошо забытое новое.
Вернуться к началу
rover сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы